Problème avec MSN et yahoo

Résolu/Fermé
Signaler
Messages postés
425
Date d'inscription
mardi 27 janvier 2009
Statut
Membre
Dernière intervention
28 juillet 2012
-
Messages postés
425
Date d'inscription
mardi 27 janvier 2009
Statut
Membre
Dernière intervention
28 juillet 2012
-
Bonjour,
j'ai un problème avec msn et yahoo. on ne me vois pas conectée malgré que je le suis. merci de votre aide



11 réponses

Messages postés
92
Date d'inscription
mercredi 11 avril 2007
Statut
Membre
Dernière intervention
4 août 2011
20
et tu arrives a envoyer des messages ?
on te voit en mode hors ligne au moins?
ou bien tu n 'arrives pas a envoyer des messages?
Messages postés
425
Date d'inscription
mardi 27 janvier 2009
Statut
Membre
Dernière intervention
28 juillet 2012
6
on me vois en mode hors ligne.
et je vois mes contacte connecté
quand j'envois un message des fois il arrive et des fois non
Messages postés
92
Date d'inscription
mercredi 11 avril 2007
Statut
Membre
Dernière intervention
4 août 2011
20
essaie de mettre le maximum d'informations sur le type de connection que tu utilise:
filaire ou sans fil ? pare-feu ? proxy ? les dernieres installs de logiciels ? quel antivirus?le probleme date de quand? c'est quoi le dernier truc que tu as fait avant que le probleme survienne ?
Messages postés
425
Date d'inscription
mardi 27 janvier 2009
Statut
Membre
Dernière intervention
28 juillet 2012
6
la connections est avec fil .
le pare-feu COMODO .
lpour antivirus c'est Avira Antivir
l'installation de logiciels date: pour yahoo c'est hier je fais une mise jour , et pour msn aussi.
le problème date de hier avant la mise jour, c'est pour ça que j'ai effectuée une mise jour j'ai dis que le problème provin de ça.
surtout que j'ai entendu parlée il ne peux avoir connections si on on a pas la même version.
merci pour votre aide.
Messages postés
92
Date d'inscription
mercredi 11 avril 2007
Statut
Membre
Dernière intervention
4 août 2011
20
quelqu'un a eu les meme problemes que toi ,il a vide le cache et les cookies sur les navigateurs(firefox,internet,explorer,etc...),enlever le compte (et non supprimer !!!) sur msn puis l a remis et ca a marche pour lui(telecharge cleano et coche tout ,fais nettoyer)
verifie aussi que l'heure sur ta machine est correcte et que internet explorer n'est pas en mode hors connection (on sait jamais)
http://support.yoono.com/yoono/topics/contacts_are_always_off_line_in_msn_can_t_chat_with_them
Messages postés
425
Date d'inscription
mardi 27 janvier 2009
Statut
Membre
Dernière intervention
28 juillet 2012
6
ok merci
je viens d'ouvrier mon yahoo et il me dis connections imposition j'ai cliquée sur dépannage est voila le résultat
Interrogation des serveurs IP virtuels...
[VIP (Raw)] Échec !
*** 'COMPONENT_TYPE_YCP' YCPError: 'YMSG.ColoSelectionTimeout' ***

Interrogation des serveurs virtuels (HTTP)...
[VIP (HTTP)] Échec !
*** 'COMPONENT_TYPE_YCP' YCPError: 'YMSG.ColoSelectionTimeout' ***
merci
Messages postés
425
Date d'inscription
mardi 27 janvier 2009
Statut
Membre
Dernière intervention
28 juillet 2012
6
pardon une question
si je fais les étape est ce que les contacte seront supprimés?
Messages postés
92
Date d'inscription
mercredi 11 avril 2007
Statut
Membre
Dernière intervention
4 août 2011
20
essaie de vider le cache de tes navigateurs surtout firefox et internet explorer (si tu as firefox bien sur ) .ca devrait marcher
Messages postés
425
Date d'inscription
mardi 27 janvier 2009
Statut
Membre
Dernière intervention
28 juillet 2012
6
je n'ai plus le cite affiché pour télécharger
pouvez vous me le renvoyer
merci
et pardon je pose trop de question .
Messages postés
92
Date d'inscription
mercredi 11 avril 2007
Statut
Membre
Dernière intervention
4 août 2011
20
cleano
http://www.clubic.com/telecharger-fiche278636-cleano.html
pas de probleme
Messages postés
425
Date d'inscription
mardi 27 janvier 2009
Statut
Membre
Dernière intervention
28 juillet 2012
6
merci