Arrière-plan word fait avc photofiltre [Résolu/Fermé]

Signaler
Messages postés
74
Date d'inscription
mardi 13 janvier 2009
Statut
Membre
Dernière intervention
25 avril 2011
-
Messages postés
74
Date d'inscription
mardi 13 janvier 2009
Statut
Membre
Dernière intervention
25 avril 2011
-
Bonjour,

Alors voila mon problème, j'ai fais des arrières plans avec photofiltre pour mettre sur mes document Word. Jusque la, tout va bien, les dimensions sont parfaites sur les page Words tout est parfait. Le problème vient au moment de l'impression, lorsque je les impriment, les arriere-plan se multiplie et sa m'en fait plein sur la page.

Comment regler ce soucis?

Merci

8 réponses

Vérifie dans tes paramètres d'impressions si tu as une marge ou quelque chose comme ça
Messages postés
74
Date d'inscription
mardi 13 janvier 2009
Statut
Membre
Dernière intervention
25 avril 2011
2
Et comment je fais ça ><?
Quand tu imprimes, tu dois avoir des options pour imprimer non ? vérifie les toutes
Messages postés
74
Date d'inscription
mardi 13 janvier 2009
Statut
Membre
Dernière intervention
25 avril 2011
2
Tout est coché^^, l'arrière-plan s'imprime mais en mosaique.
Elle est étirée ? Dans les paramètres de l'image, essaie de la mettre en "carré" et "derrière le texte"
Messages postés
74
Date d'inscription
mardi 13 janvier 2009
Statut
Membre
Dernière intervention
25 avril 2011
2
Insérer comme image et avec les options que tu ma cité plus haut sa va fonctionner?
Je sais pas, je ne fais que proposer ^^
Messages postés
74
Date d'inscription
mardi 13 janvier 2009
Statut
Membre
Dernière intervention
25 avril 2011
2
Niekl sa la marcher merci