UC solicité, ralentissement, virus?

Fermé
Tyler Durden - 7 mai 2010 à 14:18
nanard4700 Messages postés 11228 Date d'inscription mardi 17 juillet 2007 Statut Contributeur sécurité Dernière intervention 27 décembre 2015 - 11 mai 2010 à 20:46
Bonjour à tous

J'ai un PC dell inspiron 1750 sous window7 qui tournais jusqu'a présent sans aucun souci.. J'ai toujours pu avoir 10 applications ouvertes en meme temps, switcher entre elles sans aucun probleme, tout se faisais sans aucun lag ni attente.
Depuis peu j'ai eu des soucis, en premier lieu, lecteur window media a commencé a ramer, aucune reponses... et explorer plantais en meme temps...
Apres ça, le pc est plus lent, je ne peux pas ouvrir des jeux comme left4dead2 ou CSS sans que ça rame (avant je pouvais lancer CSS, Hammer, LectWinMedia.... sans aucun lag).
Meme l'UC monte souvent a 100% et stagne entre 35 et 90% avec des pics réguliers, ce qui n'arrivais jamais.

J'ai du choper un troyen ou une autre saloperie, sans que je puisse trouver ce qu'il en est
Peut ètre que je peux faire une liste des processus en cours, et si vous trouvez quelque chose de suspect vous m'en faites part? Si vous avez une autre solution/idée merci de poster :)

Merci d'avance!

Vincent

8 réponses

nanard4700 Messages postés 11228 Date d'inscription mardi 17 juillet 2007 Statut Contributeur sécurité Dernière intervention 27 décembre 2015 835
7 mai 2010 à 14:31
Bonjour

Pour analyser ton pc.

* Télécharge [https://www.zebulon.fr/telechargements/securite/systeme/zhpdiag.html ZHPDiag ( de Nicolas coolman ).
* Laisse toi guider lors de l'installation
* Il se lancera automatiquement à la fin de l'installation
* Clique sur l'icône représentant une loupe (« Lancer le diagnostic »)
* Enregistre le rapport sur ton Bureau à l'aide de l'icône représentant une disquette
* Héberge le rapport ZHPDiag.txt sur le site cijoint.fr, puis copie/colle le lien fournit dans ta prochaine réponse sur le forum
0
Tyler Durden
7 mai 2010 à 15:30
Ok voila le rapport

http://www.cijoint.fr/cjlink.php?file=cj201005/cijMozx5Sd.txt

Hate de ta reponse ;>
0
nanard4700 Messages postés 11228 Date d'inscription mardi 17 juillet 2007 Statut Contributeur sécurité Dernière intervention 27 décembre 2015 835
7 mai 2010 à 19:04
bon.ya comme un soucis avec ton rapport.fait rsit.


* Télécharge rsit outil de diagnostic afin d'identifier les divers infections: http://images.malwareremoval.com/random/RSIT.exe
* Sous XP : double-cliquez sur RSIT.exe pour lancer l'outil.
* Si vous êtes sous vista vous devez exécuter RSIT avec les droits d'administrateur, pour cela Clique droit sur RSIT et "Lancer en tant qu'administrateur"
*Sous Windows 7 : Suivre ce tutoriel pour rendre RSIT compatible avec Windows 7.
* Double clique sur RSIT.exe pour lancer l'outil.
* Clique sur 'Continue' à l'écran Disclaimer.
* Si l'outil Hijackthis (version à jour) n'est pas présent ou non détecté sur l'ordinateur, RSIT le téléchargera et tu devras accepter la licence.
* Une fois le scan fini , 2 rapports vont apparaitre.
* Héberge le rapport ( C:\RSIT\log.txt et C:\RSIT\info.txt )
sur le site cijoint.fr, puis copie/colle le lien fournit dans ta prochaine réponse sur le forum



0
Tyler Durden
8 mai 2010 à 13:25
Ok je lance le scan a l'instant, a noter aussi que des fois l'ordi "crash", il s'éteint et ne redémarre pas du premier coup.. il se rétreint lors du démarrage, et ce même si je lance l'outil Windows de réparation qu'il propose quand l'arrêt de l'ordinateur n'est pas normal... peut être que sa peut te donner plus d'infos..
A de suite pour le scan
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Tyler Durden
8 mai 2010 à 13:27
Ok

Info : http://www.cijoint.fr/cjlink.php?file=cj201005/cijE0h0M0f.txt
log : http://www.cijoint.fr/cjlink.php?file=cj201005/cijbhqRlAx.txt
0
Tyler Durden
8 mai 2010 à 17:00
Alors, une idée?
0
nanard4700 Messages postés 11228 Date d'inscription mardi 17 juillet 2007 Statut Contributeur sécurité Dernière intervention 27 décembre 2015 835
8 mai 2010 à 17:45
* Bonjour

* Télécharge et installe : Malwarebyte's Anti-Malware
* (NB : S'il te manque"COMCTL32.OCX" lors de l'installe, alors télécharge le ici : https://www.malekal.com/tutorial-aboutbuster/
* A la fin de l'installation, veille à ce que l'option « mettre a jour Malwarebyte's Anti-Malware » soit cochée
* Lance MBAM et laisse les Mises à jour se télécharger (sinon fais les manuellement au lancement du programme)
* Puis va dans l'onglet "Recherche", coche "Exécuter un examen complet" puis "Rechercher"
* Sélectionne tes disques durs" puis clique sur "Lancer l'examen"
* A la fin du scan, clique sur Afficher les résultats
* Coche tous les éléments détectés puis clique sur Supprimer la sélection
* Enregistre le rapport
* S'il t'est demandé de redémarrer, clique sur Yes
* Poste le rapport de scan après la suppression ici.(poste le rapport, même si rien n'est détecté.)
* Si tu as besoin d'aide regarde ce tutorial
https://www.malekal.com/tutoriel-malwarebyte-anti-malware/
0
Tyler Durden
8 mai 2010 à 18:52
A part un anti malware.. as tu concretement vu des anomalies? qu'est ce qui peut me causer ces ralentissements et pourquoi l'UC s'emballe pour rien?
0
nanard4700 Messages postés 11228 Date d'inscription mardi 17 juillet 2007 Statut Contributeur sécurité Dernière intervention 27 décembre 2015 835
9 mai 2010 à 10:35
Tu est infecté par un trojan fake Alert.Fait Malwarebytes post le rapport et si tes soucis perdures ont gratteras plus profondément.
0
Tyler Durden
9 mai 2010 à 11:52
J'ai détecté le Fake Alert et lors du scan, le log l'a détecté et supprimé, normalement... ,si j'ai a nouveau des soucis je fais un petit post, en tout cas un grand merci pr tn aide ;>
0
Tyler Durden
9 mai 2010 à 11:54
http://www.cijoint.fr/cjlink.php?file=cj201005/cijdggZzrT.txt
0
nanard4700 Messages postés 11228 Date d'inscription mardi 17 juillet 2007 Statut Contributeur sécurité Dernière intervention 27 décembre 2015 835
9 mai 2010 à 12:01
ok.Bonne journée
0
Et as tu une idée pourquoi il s'éteint d'un coup et impossible a redemander sauf après une pause d'un quart d'heure?
0