Probleme demarrage carte mere rampage extreme [Fermé]

Signaler
Messages postés
3
Date d'inscription
mercredi 7 avril 2010
Statut
Membre
Dernière intervention
7 avril 2010
-
Messages postés
205
Date d'inscription
jeudi 22 mai 2008
Statut
Membre
Dernière intervention
9 novembre 2016
-
bonjour, j'ai un souçi de carte meme asus rampage extreme, je m'en suis servi de jours et depuis je ne peu plus demmarer, le led disque dur en façade reste allumer+celui sur la carte mere de couleur orange reste allumer et rien ne ce passe, j'entend le disque dur tournee au demarage puis il s'arrete, j'ai le santiment que la carte mere se met en securite, quelq'un peut'il m'aider S.V.P????

<config>Windows 7 64bits / graphique HD sapphire 4870 vaporx / ram GSKIL 2x2 GO / processeur intel E8400 /

7 réponses

Messages postés
205
Date d'inscription
jeudi 22 mai 2008
Statut
Membre
Dernière intervention
9 novembre 2016
1
fais des test pour en savoir plus, enleve le hdd, laisse que carte graphique, mémoire vive(une seule) et le proc, et essais voir ce que ca donne
Messages postés
3
Date d'inscription
mercredi 7 avril 2010
Statut
Membre
Dernière intervention
7 avril 2010

rebonjour, le probleme est le meme, j'ai demarrer avec une memoire, puis l'autre, debrancher les disque dur, enlever la carte son, debrancher le lecteur de disque.
je penser que c'etait la carte graphique (hd sapphire 4890) car la premiere se metter en protection "temperature" est le probleme reste inchanger avec la DEUXIEME carte graphique,(hd sapphire 4870) je pense que la carte mere est H.S, comme je le dit plus haut je m'en suis servi 2 jours.
j'espere etre clair dans mais explication, je vous remercie de vos reponse.
Messages postés
205
Date d'inscription
jeudi 22 mai 2008
Statut
Membre
Dernière intervention
9 novembre 2016
1
pas de bip, que font tes ventilateur? ils tourne et s'arrete ou font rien
Je pense peut etre aussi a l'alim
pas de bip non plus quand il a fonctionner les 2 jours, j'ai une alim de 700 watt termaltake toughpower. les ventilo fonctionne normalement.
MERCI.
Messages postés
205
Date d'inscription
jeudi 22 mai 2008
Statut
Membre
Dernière intervention
9 novembre 2016
1
De grande chance alors pour la carte mete en effect, peut etre le proc, mais peux de chance, branche une enceinte sur la carte mere, tu auras les bips, et donc tu seras quel est ton pb
Messages postés
3
Date d'inscription
mercredi 7 avril 2010
Statut
Membre
Dernière intervention
7 avril 2010

elle est du mois de septembre, je vais la retournee chez le distributeur, merci pour les reponses, au retour de la carte je vous tient informee, encore merci.
Messages postés
205
Date d'inscription
jeudi 22 mai 2008
Statut
Membre
Dernière intervention
9 novembre 2016
1
pas de souci, bon courage