Saisie semi automatique ds internet explorer

[Résolu/Fermé]
Signaler
Messages postés
106
Date d'inscription
dimanche 26 août 2007
Statut
Membre
Dernière intervention
22 mars 2017
-
Messages postés
5
Date d'inscription
vendredi 26 mars 2010
Statut
Membre
Dernière intervention
26 mars 2010
-
Bonjour,

voila j'ai un petit soucis,
je vien d'acheter mon nouveau pc
j'ai windows seven et internet explorer 8
quand j'ouvre ma page internet il m'affiche mon moteur de recherche google donc la tou va bien
le seul problème c qu'il ne me garde pas la saisie automatique je suis toujour obliger de retapper le mot ds google?
j'ai etai voir ds outil "option internet" mes je vois pas de ou ca peut venir.

pourriez vous m'aider svp
merci

elodie

9 réponses

Messages postés
3969
Date d'inscription
dimanche 10 septembre 2006
Statut
Membre
Dernière intervention
21 avril 2021
2 373
installe customize google
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
106
Date d'inscription
dimanche 26 août 2007
Statut
Membre
Dernière intervention
22 mars 2017
1
c koi ca ?
Messages postés
3969
Date d'inscription
dimanche 10 septembre 2006
Statut
Membre
Dernière intervention
21 avril 2021
2 373
c s justement ce que tu veux fait une recherche sur google tu verras
Messages postés
106
Date d'inscription
dimanche 26 août 2007
Statut
Membre
Dernière intervention
22 mars 2017
1
ok merci
Messages postés
3969
Date d'inscription
dimanche 10 septembre 2006
Statut
Membre
Dernière intervention
21 avril 2021
2 373
de rien
Messages postés
106
Date d'inscription
dimanche 26 août 2007
Statut
Membre
Dernière intervention
22 mars 2017
1
j'ai tapé le non ds google mes ca me met plein de chose en anglais

par contre j'ai etai voir ds outil option internet "contenu" saisie automatique pourtant tout est bien coché
Messages postés
106
Date d'inscription
dimanche 26 août 2007
Statut
Membre
Dernière intervention
22 mars 2017
1
bonjour,

je n'est toujour pas arrivé a resoudre mon problème

ce matin j'ai reinitialiser internet explorer 8 le problème est tjr la

j'arrive pas a avoir la saisie automatique sur ma page d'acceuil google

pourtant j'ai bien verifier ds outil option internet contenu "saisie automatique" tout est bien cocher

je sais pas de ou peut venir le problème

j'ai essayer de reinstallé IE7 il dis que c pas compatible

j'ai seven 64 bits

si quelques pourrai m'aider

merci
elodie
Messages postés
5
Date d'inscription
vendredi 26 mars 2010
Statut
Membre
Dernière intervention
26 mars 2010
1
J'ai le meme problème que toi, si tu as la solution tiens moi au courant
Messages postés
5
Date d'inscription
vendredi 26 mars 2010
Statut
Membre
Dernière intervention
26 mars 2010
1
moi je viens de faire une restauration du système et c'est bon ça remarche! bizarre...