Desactiver alerte bios ventilo cpu [Résolu/Fermé]

Signaler
-
 cm -
Bonjour,

j'ai une carte mère asus p5q deluxe et je voudrait savoir comment désactiver l'alerte du bios qui me dit que je n'ai pas de ventilateur cpu ( mon ventilateur du cpu est brancher sur un rheobus).

merci.

1 réponse

Messages postés
4679
Date d'inscription
vendredi 22 janvier 2010
Statut
Contributeur
Dernière intervention
1 octobre 2019
454
salut,

ben il faut que tu branche ton ventilo CPU sur la carte mère ... tous simple.
tu ne peut pas désactiver une alerte BIOS ... car si celui ci te dit que sa ne va pas ... il faut résoudre le problème et dans ton cas la ... seul option est de brancher ton ventirad sur la carte mère ... car le BIOS crois qu'il es absent.
Bonjour

merci de ta réponse mes mon problème est résolue j'avais déjà désactiver le qfan il me restais plus ca ignore les rpm du ventilo du cpu .

cest juste une alerte bios qui te dit qui ne vois pas ton ventilateur cpu et se n'ai pas la sécurité au niveaux température !

merci.