Problème de son (trop bas)

Résolu/Fermé
CrazyShakerz
Messages postés
307
Date d'inscription
jeudi 4 mars 2010
Statut
Membre
Dernière intervention
30 août 2013
- 4 mars 2010 à 08:32
CrazyShakerz
Messages postés
307
Date d'inscription
jeudi 4 mars 2010
Statut
Membre
Dernière intervention
30 août 2013
- 5 mars 2010 à 19:30
Bonjour,

J'ai un petit problème de son avec un ordinateur portable Asus le Z83Sv.

J'ai réinstallé l'OS pour passer de vista à 7 (professionnel) et depuis le son, bien que présent, est beaucoup plus bas.

J'ai réinstallé tous les composants présents à l'origine (drivers et petits gadgets présents à l'origine sur l'ordinateur, des programmes asus -dont un permettant de gerer le son à l'aide de touche raccourci en passant par la fameuse touche FN-).

J'ai essayé de passer par "Son" présent dans panneau de configuration, où il m'affiche 3 sorties: 2 qui sortent par les enceintes (que je dirais différentes à l'écoute) et une autre sortie pour la prise jack je suppose.

Je pensais qu'il y avait peu être un moyen de faire sortir le son par les deux premières sorties ce qui pourrait augmenter le son au niveau d'avant, cependant je ne saurais pas dire comment cela fonctionnait à l'époque (l'ordinateur n'étant pas le mien mais celui de ma compagne).

Merci d'avance ;)

4 réponses

Destrio5
Messages postés
85925
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
30 octobre 2019
10 279
5 mars 2010 à 18:58
1
Destrio5
Messages postés
85925
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
30 octobre 2019
10 279
4 mars 2010 à 09:22
Bonjour,

Dans l'onglet Lecture de cette fenêtre "Son", tu as quoi comme périphériques ?
0
CrazyShakerz
Messages postés
307
Date d'inscription
jeudi 4 mars 2010
Statut
Membre
Dernière intervention
30 août 2013
83
5 mars 2010 à 18:55
Bonjour,

Alors j'ai:

Haut-parleurs
Périphérique High Définition Audio
Prêt

Haut-parleurs
Périphérique High Définition Audio
Périphérique par défaut

Audio numérique (SPDIF)
Périphérique High Definition Audio
Prêt

Ce dernier n'ayant pas la même image de représentation et lorsqu'il est sélectionné "Par défaut", aucun son ne sort des enceintes de l'ordinateur.
0
CrazyShakerz
Messages postés
307
Date d'inscription
jeudi 4 mars 2010
Statut
Membre
Dernière intervention
30 août 2013
83
5 mars 2010 à 19:30
Cela marche, merci beaucoup pour ta rapidité et ton aide =)

Problème résolu.
0