Lumières à côté de mes apps ouvertes disparue [Résolu/Fermé]

Signaler
Messages postés
96
Date d'inscription
vendredi 28 novembre 2008
Statut
Membre
Dernière intervention
13 novembre 2010
-
Messages postés
96
Date d'inscription
vendredi 28 novembre 2008
Statut
Membre
Dernière intervention
13 novembre 2010
-
Bonjour,
Habituellement, à côté des applications ouvertes, une lumière blanche confirme qu'elle l'est...
C'est très pratique, mais malheureusement, elles ont disparues soudainement.

Je suis sur Mac OS X 10.6.2, et j'ai Snow Leopard.

Aidez-moi svp... Merci d'avance

14 réponses

Messages postés
20255
Date d'inscription
samedi 17 mars 2007
Statut
Contributeur
Dernière intervention
6 mai 2021
5 576
Bonjour,
"elles (ndlr: les lumières blanches) ont disparues soudainement"

Je dirais "Facture EDF non payée" ou bien "Grève EDF dans ton quartier". Mais, j'hésite!
;-)

Ritchi
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
96
Date d'inscription
vendredi 28 novembre 2008
Statut
Membre
Dernière intervention
13 novembre 2010
13
MDR... N'empêche que ça résout pas mon problème •_•' !!
Messages postés
20255
Date d'inscription
samedi 17 mars 2007
Statut
Contributeur
Dernière intervention
6 mai 2021
5 576
Certes, mais des fois cela fait du bien de rire un peu.
Question: Et si tu éteins ton Mac et le redémarre, est-ce que cela le fait toujours ?

Ritchi
Messages postés
96
Date d'inscription
vendredi 28 novembre 2008
Statut
Membre
Dernière intervention
13 novembre 2010
13
Oué ça le fait toujours :(

Ps : j'ai jamais dit que ça faisait pas de bien de se marrer je dirai même le contraire !
Messages postés
20255
Date d'inscription
samedi 17 mars 2007
Statut
Contributeur
Dernière intervention
6 mai 2021
5 576
Je te suggère de créer une nouvelle session (que tu supprimeras par la suite) et de tester le dock.
Si cela ne le fait pas: alors un fichier de préférence doit être corrompu.
Si cela le fait aussi dans cette nouvelle session, alors c'est plus sérieux: il faudra certainement commencer par une réparation des autorisations, et si besoin, continuer par une séance de "fsck -yf" pour checker les fichiers systèmes.

Ritchi
Messages postés
96
Date d'inscription
vendredi 28 novembre 2008
Statut
Membre
Dernière intervention
13 novembre 2010
13
Oulà merci merci mais ça pour moi c'est un tout petit peu du chinois à la fin, si tu vois ce que je veux dire^^...
Messages postés
20255
Date d'inscription
samedi 17 mars 2007
Statut
Contributeur
Dernière intervention
6 mai 2021
5 576
Le début (créer une nouvelle session...) est quand même compréhensible ou non ?
Messages postés
96
Date d'inscription
vendredi 28 novembre 2008
Statut
Membre
Dernière intervention
13 novembre 2010
13
Ah !! Attends, je suis allé sur une autre session où ça ne le faisait pas, puis je suis revenu sur ma propre session, et les "petites lumières blanches" sont réapparues !!
Messages postés
96
Date d'inscription
vendredi 28 novembre 2008
Statut
Membre
Dernière intervention
13 novembre 2010
13
Oui le début c'était bon... tkt
Messages postés
20255
Date d'inscription
samedi 17 mars 2007
Statut
Contributeur
Dernière intervention
6 mai 2021
5 576
Cool !!
La grève EDF est donc finie ou alors t'as enfin payé ta facture !

Ritchi
Messages postés
96
Date d'inscription
vendredi 28 novembre 2008
Statut
Membre
Dernière intervention
13 novembre 2010
13
LOL... Merci de t'être occupé de mon cas^^

A++
Messages postés
20255
Date d'inscription
samedi 17 mars 2007
Statut
Contributeur
Dernière intervention
6 mai 2021
5 576
Et comme ton problème est résolu, profite en pour cocher la case "Résolu" au niveau de ton premier message.

Ritchi
Messages postés
96
Date d'inscription
vendredi 28 novembre 2008
Statut
Membre
Dernière intervention
13 novembre 2010
13
C'est fait merci...
Messages postés
96
Date d'inscription
vendredi 28 novembre 2008
Statut
Membre
Dernière intervention
13 novembre 2010
13
Je suis pas bêbête non plus hein...