Probleme de clavier

Fermé
estera - 23 févr. 2010 à 14:38
Neliel
Messages postés
6121
Date d'inscription
jeudi 9 juillet 2009
Statut
Contributeur
Dernière intervention
20 mars 2017
- 23 févr. 2010 à 15:32
Bonjour,j ai un bleme avec mon clavier!il est completemment deregler,pour faire @je dois apuier ctrl plus alt et 0.pour faire des letres ou des chifres j apuie sur shift lock ce ok mais pour le desactiver je dois apuier sur la touche avec le grande flache vers le haut!enfin et j en passe de exemple!qui peux m aider svp?????!!!!!!!merci d avance

5 réponses

Neliel
Messages postés
6121
Date d'inscription
jeudi 9 juillet 2009
Statut
Contributeur
Dernière intervention
20 mars 2017
1 674
23 févr. 2010 à 14:44
Bonjour,

La touche avec une grande flèche vers le haut, je suppose que c'est "Shift" de chaque côté du pavé alphanumérique... Pour désactiver les majuscule, c'est effectivement cette touche sur certains claviers.

Par contre pour "@", c'est bizarre par contre... logiquement c'est ALT GR + 0 pour l'afficher.

C'est quoi comme clavier, un clavier d'ordi portable ou de bureau ? Vérifie aussi que ton clavier ne soit pas en mode anglais ou autre : dans la zone de notification (là où il y a l'heure), vérifie qu'il ait bien marqué FR et non EN ou autre.
0
ce t un ordi portable!pour @tu a raison,mais le reste ne va toujour pas!
0
Neliel
Messages postés
6121
Date d'inscription
jeudi 9 juillet 2009
Statut
Contributeur
Dernière intervention
20 mars 2017
1 674
23 févr. 2010 à 14:52
Tu as d'autres touches ou combinaisons de touches qui merde ? Pour FR dans la zone de notification, tu as vérifié ?
0
ben oui j ai des auters touches qui ne foncionne pas comme il faut!et en bas il est miseFR,danc je ne comprend pas!
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Neliel
Messages postés
6121
Date d'inscription
jeudi 9 juillet 2009
Statut
Contributeur
Dernière intervention
20 mars 2017
1 674
23 févr. 2010 à 15:32
0