Supprimer voice over de iphone

Résolu/Fermé
-
 lillois -
Bonjour,

Pitiiiiiiiééééééééééé SOS je deviens foooollle
Comment enlever la fonction VoiceOver ou je ne sais quoi sur mon Iphone.
La dame de mon téléphone ne fait que parler !!!
j peux rien faire j en peux plus !!!

aidez moi c'est quoi ce truc !!!

mùerci d avance

11 réponses


c est les 3 doigts !!!!! lol
Mon dieu!!!
LETIS 77, meme si tu n'es plus dans la conversation, je te bénis !!!! J'ai eu le mm probleme avec ce ***** de voice over! c une galére monumentale! MERCI MERCI MERCI d'avoir créee ce topic parce que cette voix etait vraiment insupportable!!

Bon, sinon, niveau utilité c bien pour les aveugles, apple a fait du bon boulot!
slt
il faut tout simplement apuiyer 3 foir sur home puis apres il y aura ecrir " desactver VoiceOver" , et il faudra taper 2 fois vite pour qu'il se desactive ....................... MDR tout simple co mieux de perdre son temps ds sa aller ds " Regalge, General puis accessibilité
Merci cette dame m enervais j ai meme jeter mon iphone plusieur fois dans les air puis par terre merci beaucoup j en pouvais plus . Que serais devenu l homme sans internet !! J'vous jure !
hereusement que vous êtes la !
il fallait donc double cliquer avec 3 doigts pour pouvoir se déplacer vers le bas et accéder aux onglets afin de désactiver cette "voice" ! Merci bcp !
Bonjour,

J'ai eu le même problème, au point de casser le portable. Merci à ce forum.

Il faut appuyer une fois sur réglages pour sélectionner la fonction puis faire double click. Ensuite vous faîtes la même chose avec la fonction général.
Une fois dans "général" utilisez trois doigts pour descendre vers la fonction accessibilité. Et là, sélectionnez la fonction accessibilité puis double click. Pour en finir avec le cauchemar vous désacvtiver " voice over"

spas
franchement merci, j'ai passer une nuit blanche à m'arracher les cheveux à cause de ce bordel
merciiiii jeté a deux doigts de le casser
1.Appuyez sur le bouton principal.
2.Touchez Réglages. Puis touchez deux fois Réglages.
3.Touchez Général. Puis touchez deux fois Général.
4.Utilisez trois doigts pour faire défiler l'écran jusqu'à Accessibilité.
5.Touchez Accessibilité. Puis touchez deux fois Accessibilité.
6.Touchez VoiceOver. Puis touchez deux fois VoiceOver.
7.Touchez « Activer » en regard de VoiceOver. Puis touchez deux fois « Activer » pour l'éteindre.

Voila avec cela sa marche a tout coup :-D ... tinquiete jai eu le meme probleme pis cette affaire l c de la merde loll .. Bonne journee :-)
tu ma sauver la llife
OOh je te dis un grand MERCI, j'en pouvais plus de ce foutue VoiceOver de m**** ! J'allais même le casser mon Iphone ! Pffiou un grand soulagement !
franchement merci !!!
Utilisateur anonyme
merci beaucoup j'ai failli "pêté un plomp" avec ce type qui parlais tous le temps!!!!!!! Vos instuction étaient très bien expliquer
:) :) :)

Encore un grand MERCI !!!!!!!!!
P.S: Enlever le film si il y en a si non ça ne marche pas

bein je n esai spas mais tu selectionnes normalement
mais pour pouvoir descendre dans les menu (que tu ne vois pas en bas) tu tapes 2 fois avec 3 doigts et tu descends
Merci j'etait occuper de m'enervé Voice over de m****

Merciiiiiiiiii j'ai cru j'allait devenir folle, je peter un cable avec le mec qui parler... grrrr
merci vos conseilles étaient très utiles ,super vous m avez sauver la vie
allez sur la page resume sur itune et configurer acces universel iphone puis désactiver voice over
dans le meme cas q tout ce beau petit monde!g pete 1 cable merci a ff car il n y a qu avec cnexion itune et acces universel q g reussi a desactiver cette grosse M.....Merci bcp a toi sab
Pareil pour moi,c'est le seul truc qui a marché.J'ai cru que j'allais péter un cable et mon Ipod par la même occasion.Merci :)
Salut tous!

Il suffit de connecter ton iPhone a iTunes tu vas dans la vue générale de ton iPhone et tu sélectionnes configurer accès universel et soit tu coches aucun (mais la tu n'as plus de zoom) soit tu coches réduire / agrandir. dans les deux cas VIVE LES COULEURS!!! (non je ne cris pas j'exprime mon sentiment de libération lorsque j'ai eut le même problème... lol)


=P
merci merciii moi aussi je devenais fou à cause de ce voice plus !!
mille merci :-)
merci................
Utilisateur anonyme
omg!!!! un peu plus et j'explosait :x merci parce que tu a empéché l'ixtection de la race humaine ;D
Salut, moi perso j'suis pas arrivé avec les 3 doigts, donc ceux qui arrive pas non plus, j'vous donne le petit "tuto" pour virer le Voice Over de m**** :

iTunes => APPAREILS => iPhone de ... => Options => Configurer Accès Universel => Vue : => Aucun

Tadaaa !!

PS : Il faut bien sur brancher l'iPhone à l'ordi, on s'est compris hein ;)
Oh mon dieu ... TwT
Merci beaucoup! (J'ai envie de pleurer, ce truc m'a tué u_u)
Messages postés
559
Date d'inscription
samedi 17 octobre 2009
Statut
Membre
Dernière intervention
29 septembre 2010
251
Bonjour,

Mdr ... demande lui de sortir en allant dans : Réglages => général => accessibilité => voice over " non "
Utilisateur anonyme
mais je n arrive pas a descendre dans les menus (entre autre general) !!
je ne peux memep
pas faire defiler l ecran
Faut utiliser 3 doigts pour te deplacer en VoiceOver
Utilisateur anonyme
TONY08..............aide moi stp
Messages postés
559
Date d'inscription
samedi 17 octobre 2009
Statut
Membre
Dernière intervention
29 septembre 2010
251
Ta rien en dessous de Restrictions alors ? dans le menu général ?

Bizarre ça :o ...
Utilisateur anonyme
nan exactement
il veut pas descendre ce con !!!
Messages postés
559
Date d'inscription
samedi 17 octobre 2009
Statut
Membre
Dernière intervention
29 septembre 2010
251
?? sur mon iphone il n'y a pas besoins de 3 doigts,

Les 3 doigts c'est quand il y a le zoom, tapoter avec 3 doigts deux fois sur l'écran ^^
oui j'étais comme vous mais a force de lire toute les instructions j'ai enfin pigée!!!!

il faut enlever le film de protection pour faire défiler le menu!!!!!!
Messages postés
559
Date d'inscription
samedi 17 octobre 2009
Statut
Membre
Dernière intervention
29 septembre 2010
251
Bizarre ^^ tu as l' iphone 3gs ? ou 3g
Utilisateur anonyme
G le 3GS
Messages postés
559
Date d'inscription
samedi 17 octobre 2009
Statut
Membre
Dernière intervention
29 septembre 2010
251
Nanou, essaye de te déplacer avec 3 doigt .
>
Messages postés
559
Date d'inscription
samedi 17 octobre 2009
Statut
Membre
Dernière intervention
29 septembre 2010

Je galère depuis 9h00 ce matin et grace à toi c'est ok.
Merci de la part d'un veillard de 47 ans