Avira la nouvel version. [Résolu/Fermé]

Signaler
Messages postés
111
Date d'inscription
dimanche 4 octobre 2009
Statut
Membre
Dernière intervention
27 décembre 2010
-
Messages postés
111
Date d'inscription
dimanche 4 octobre 2009
Statut
Membre
Dernière intervention
27 décembre 2010
-
Bonjour,

J'ai avira antivirus depuis maintenant 1 ans il est très bien et je compte le garder encore longtemps problème, Avira ma indiquer que le logiciel est obsolete et que je devais passer a la version 9 , Je l'ai fait donc j'ai desinstaler l'antivirus pour mettre le nouveaux .. Mais voilà , sur mon bureau maintenant je n'ai aucun iconne de Avira donc j'ai etais dans mes telechargements et j'ai cliqué dessus sa ma dit " instalation en cour " et des que c'est fini la fenétre disparait mais je n'ai toujours pas d'iconne ou quoi pour accédé a Antivir ! Merci de m'aider.

6 réponses

Bonjour,

Pour vista, il faut peut être cliquer droit sur le point EXE et exécuter en tant que administrateur ???

Autrement dans ta barre des tâches le sigle Avira n'apparait pas ?????

Éventuellement, suivre ce lien pour voir si la désinstallation de la version 8 c'est bien effectuée.
https://www.avira.com/

A+Lusche Philippe
Messages postés
111
Date d'inscription
dimanche 4 octobre 2009
Statut
Membre
Dernière intervention
27 décembre 2010

Bonjours, Merci d'avoir repondu.

C'est bon le programme a marcher mais une heure après :/
Hello,

Avait pas pris son café ce matin Avira donc pas réveillé :-)

Bonne continuation.

A+Lusche Philippe
Messages postés
111
Date d'inscription
dimanche 4 octobre 2009
Statut
Membre
Dernière intervention
27 décembre 2010

Re,

Oui surement.

Juste, j'ai posté un sujet auquel personne ne ma repondu et ce problème ( et oui encore un ) me derange enormement alors je sais pas si vous, vous aurez une reponse a mon problème mais au moins que vous me dites ce que vous en pensez, Merci :)

Le lien : https://forums.commentcamarche.net/forum/affich-16417312-gros-beug-d-internet-et-d-msn-help#1
Re,

C'est pas trop mon truc cela, j'y connais pas grand chose:

Néanmoins, mettre déjà à jour ton Internet Explorer, tu es en version IE7 et il faudrait mettre IE8.
sur ce lien, tu as un lien pour la version 8 tout de suite sous l'icône internet.
https://www.commentcamarche.net/faq/17570-internet-explorer-8-lent

Quelques sujets sur MSN:
https://www.commentcamarche.net/faq/s/msn

A+Lusche Philippe
Messages postés
111
Date d'inscription
dimanche 4 octobre 2009
Statut
Membre
Dernière intervention
27 décembre 2010

Merci, Je vais voir çà.

Lise.