Pb de lecture fichiers avi [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
mardi 28 juin 2005
Statut
Membre
Dernière intervention
29 juin 2005
-
 lam's -
bonjours a tous
malgré la dernière version de window média (série 10) avec codecs apparemment à jour, je n'arrive pas à lire les fichiers .avi. je précise que l'option est sélectionnée sur les différents formats possibles de lecture. j'ai également essayé avec quick time et bs player mais rien n'y fait!

merci d'avance pour vos réponses.

11 réponses

Messages postés
394
Date d'inscription
dimanche 10 avril 2005
Statut
Membre
Dernière intervention
4 août 2005
43
10
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Hey!
Merci, moi non plus avant je arrivais à rien lire pour les vidéos et tout, mais maintenant, grâce à toi, j'y arrive! C'est super!
Merci beaucoup :D
ba moi,sa veut pas marché avec plus belle la vie :(
mercii!! tu me sauve la vie !
genial
ca fait 03 jours queje marracheles cheveux
j'ai trouve ce fil , telecharge , lancele truc et MIRACLE !!!!!!!!!!! CA MARCHE !


BRAVO et MERCI A TOI Gouache ! ! !
Merci beaucoup pour ton tuyau - je peux enfin voir mes vidéos - génial - encore merci
vive gouache!!
ouai vmt merci a gouache =) sa marche super ! ! !
Messages postés
2
Date d'inscription
mardi 28 juin 2005
Statut
Membre
Dernière intervention
29 juin 2005

salut!
gouache je te remercie pour l'info c impeccable, ça marche du tonnerre!

c vrai que gouache et mijoter sont des mots sympas mais n'oublions pas "Aïoli"!!!!
Messages postés
394
Date d'inscription
dimanche 10 avril 2005
Statut
Membre
Dernière intervention
4 août 2005
43
carrément !!!
j'avais le mm problème, alors j'ai téléchargé ce que tu as dit et quand je prend mon film et que j'"ouvre avec" le bon lecteur ca me redémarre l'installation ,je met ok ok ok et au bout du compte rien !

cc !! sa me fé chier je narive plus a connecté ma cam a mon ordi (vista) il ne la detecte plus!!!

comen fér? svp!merci!?
erci beaucoup, pour moi ça a marché!! (alors que je m'appretais à mettre à la corbeille mon fichier, en le croyant endommagé, hihihi)

euh j'ai installé le logiciel mais il me demande d'installer des filtres directshow supplémentaires est-ce que qqun c'est pk ? et eest-ce un probleme du film