Plantage au demarage windows vista [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
samedi 23 janvier 2010
Statut
Membre
Dernière intervention
23 janvier 2010
-
Messages postés
4
Date d'inscription
samedi 23 janvier 2010
Statut
Membre
Dernière intervention
23 janvier 2010
-
Bonjour, a tous=)

bon voila j'ai gros probleme je possede un ordinateur dell vostro 1710 de 2008 avec un bios de version a 10 donc mon probleme sait que quand jallume mon ordinateur il affiche une page avc ecris ceux ci :


demarre en mode sans echec
mode sans echec avc reseaux
invite de commande sans echec
demera avc des reglage correcte lors du dernier bon demarage
demare normalment

donc voila jes tout essaye il plante aussi bien et normal que en sans echec ... puis je voudrait le remettre a zero du coups mais ceux ci est pas un HP la touche f10 n est pas la =p donc j ai vraiment besion d aide merci d avance davd =)

4 réponses

Messages postés
22102
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
22 juillet 2019
3 149
Bonjour,
voir lien

http://www.vista-xp.fr/forum/topic39.html

si vous n'avez pas le dvd de vsta

voir lien

http://www.vista-xp.fr/forum/topic1474.html
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56921 internautes nous ont dit merci ce mois-ci

Messages postés
4
Date d'inscription
samedi 23 janvier 2010
Statut
Membre
Dernière intervention
23 janvier 2010

up
Messages postés
4
Date d'inscription
samedi 23 janvier 2010
Statut
Membre
Dernière intervention
23 janvier 2010

merci
Messages postés
4
Date d'inscription
samedi 23 janvier 2010
Statut
Membre
Dernière intervention
23 janvier 2010

merci beaucoups sa marche