Ne s'active pas [PC tools Firewall Plus 6] [Résolu/Fermé]

Signaler
Messages postés
256
Date d'inscription
mardi 7 novembre 2006
Statut
Membre
Dernière intervention
14 avril 2018
-
 letsfire_89 -
Bonjour,

J'ai installé PC tools Firewall Plus 6 (FP6) après avoir installé Spywar Doctor dont je viens d'acheter la licence.
FP6 ne s'active pas!

Comment faire?

J'ai désinstallé les 2 softs en installant FP6 en premier et celà n'a rien donné.
Pourtant je l'utilisais il y 1 ou 2 semaines! Quand je passe par l'interface de windows pour activer mon FP6... impossible non plus.

Cela commence à me désespérer sachant que les 2 softs édités tous 2 chez PC tools devraient fonctionner d'enfer tous les 2! Mais même seul FP6 ne veut pas s'activer même après 2 redémarrages du système en bonne et due forme.

Des pistes?

merci...

3 réponses

Messages postés
256
Date d'inscription
mardi 7 novembre 2006
Statut
Membre
Dernière intervention
14 avril 2018
229
En attendant je tourne avec le pare-feu de windows... on dirait que ça fait l'affaire mais le sujet reste en suspend.
Bonjour,

Pas vraiment de réponse à cette question, l'important étant que vôtre Spywar doctor fonctionne et pour le pare feu, conservez celui de vista ou essayez un autre pare feu si celui de vista ne vous convient pas, ceci dit celui de vista d'après les dires convient parfaitement.

Sur le site de pc tools pas vraiment de sujet à ce propos, donc hormis trouver une personne qui a eu le même problème et qui a trouvé la solution ???? faut attendre un peu et faire remonter votre post avec un UP de temps en temps.

A+Lusche Philippe
Messages postés
256
Date d'inscription
mardi 7 novembre 2006
Statut
Membre
Dernière intervention
14 avril 2018
229
Le sujet n'est pas résolu mais depuis je vis très bien sans Firewall Plus.

Donc la solution c'est passer au par-feu de Vista.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

il faut autoriser adsltv en lui mettant les droits total en entré et en sortie, ca marche niquel,
J'ai finalement réussi à installer les 2 soft après une restauration totale du système à cause d'autres pb.