Edonkey2000

Fermé
tooff - 6 oct. 2002 à 16:27
 Bugzet - 23 oct. 2002 à 11:34
j ai installer edonkey 2000 mais quand je lui soumet une recherche il ne trouve aucune reponse et ensuite je ne peux plus lancer aucune recherche.
j ai installer un nouveau driver pour mon modem speed tuch usb mais cela n a rien changer.
Recompense de 50 000 bisous pour celui qui m aidera

4 réponses

TeK Messages postés 253 Date d'inscription vendredi 27 septembre 2002 Statut Membre Dernière intervention 4 avril 2003 32
6 oct. 2002 à 19:51
sujet controversé, donc réponse rapide... ;-)
à mon avis, le problème est que ta liste de serveur est naze (sans vouloir t'offenser, bien sûr !)
tente avec un utilitaire genre ed2kutils
( http://www.ed2kutils.de.vu/ )

sinon, voilà un site sur lequel tu trouveras d'autres forums plus spécialisés, et énormément de bons liens vers des utilitaires et sites divers:

http://www.tofprod.fr.st/

normalement, avec ça , tu peux t'en sortir tout seul...
______________________________________________________
voila voila... a+ !
0
TeK Messages postés 253 Date d'inscription vendredi 27 septembre 2002 Statut Membre Dernière intervention 4 avril 2003 32
6 oct. 2002 à 19:52
P.S:
pour les bisous, ça ira, merci !! ;-)
______________________________________________________
voila voila... a+ !
0
ouvre edk et vas sur le site de edk
regarde les option il-y-a serveur cli sur les serveur
0
salut a toi!
Personnelement je n'ai aucun pb je suis sous 2000,j'ai installer edonkey2000 ver61 et ensuite j'ai telecharger un fichier edk2utils.ini dans le repertoire d'edonkey et tout fonctionne trés bien.essaye de le faire comme ca et voit ce que ca donne .
0