Ma D-Link Wirless N USB DWA-140 ne marche pas [Fermé]

Signaler
-
 Utilisateur anonyme -
Bonjour,
Ma D-Link Wirless N USB DWA-140 ne marche pas bien


Voila ma clé beug de 1 parce que une fois connecté elle devrait etre verte (voyant) et ne va qu'a 54 Mbps ce qui est peut par rapport au 300 precisees sur la boite !!!

Windows XP
Livebox Sagem
8 MEGAmax a cause de ma livebox ???

Merci de vite repondre et merci d'avance ^^

9 réponses


HELP
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci


HELP
Messages postés
41
Date d'inscription
mardi 13 janvier 2009
Statut
Membre
Dernière intervention
21 janvier 2010
2
La ici ta clée va allé a la vitesse de ton internet quand tu va surfé. Donc les 8 mega. Les pilotes se son installé corectement quand tu va dans démaré clique droit sur poste de travail proprieté Onglet matériel Gestionaire de périphérique il y a un point exclamation jaune ??

Non mais pourquoi 54 au lieu de 300 ???

Mis a jour mais aucun changement
Messages postés
41
Date d'inscription
mardi 13 janvier 2009
Statut
Membre
Dernière intervention
21 janvier 2010
2
Voila la reponce du pourquoi 300 Source wiki
C'est parceque tu as la norme n du wifi
Donc "La norme IEEE 802.11n (P802.11n) doit permettre d'atteindre un débit théorique allant jusqu'à 270 Mbits/s ou 300 Mbits/s respectivement dans la bande de fréquences des 2,4 GHz ou 5 GHz.
Maintenant tu es connecté avec ta livebox si c'est un ancien model. Tu sera en 54. Tu peu me dire c quel model de livebox ?

Livebox Sagem datant de 2 ans

type de securite wifi: WEP

what else ????
Messages postés
41
Date d'inscription
mardi 13 janvier 2009
Statut
Membre
Dernière intervention
21 janvier 2010
2
Excuse pour le temps de réation que j'ai en faite le type de wifi que tu as c la norme ^^ si elle date de 2 ans c normal que tu as du 54mb/s

La Livebox etant juste louer je vais l'echanger