Ecran bleu au demarrage de windows xp [Résolu/Fermé]

Signaler
Messages postés
10
Date d'inscription
lundi 4 janvier 2010
Statut
Membre
Dernière intervention
13 septembre 2010
-
 Utilisateur anonyme -
Bonjour,

Aujourd'hui en rentrant chez moi j'ai allumé mon pc et au demarrage il m'a affiché un ecran bleu où il est écrit un message d'erreur qui parle d'un vidage de memoire physique. Je ne sais vraiment pas ce que sa pourrait être. je compte sur vous j'espere que vous pourrez m'aider. Merci

Au fait je suis sous XP

9 réponses


bien tu a lu la fin du message ..

le plus intersant c est le nom du fichiers qui est noyer dans le dit message ...
apres tu cherche ce dit fichiers ...
et tu sera alor ce que tu doit reinstallé comme pilotes, si tu peu demare windows ...
sinon, tu le demare en mode sans echec (touche f8 a maitenir des le demarage du pc)
un ecrand e choix doti apparaitre , tu choisi le bon mode.

on peu tous installer en mode sans echec, cela sera pris en compte q apres le redemarage en mode normal.

c est dailleur le but de ce mode :
pouvoir vire les pilotes defectueux pour metre les bons.
Messages postés
10
Date d'inscription
lundi 4 janvier 2010
Statut
Membre
Dernière intervention
13 septembre 2010

bon sa fonctionne en mode sans echec mais je fais quoi maintenant ??
Messages postés
10
Date d'inscription
lundi 4 janvier 2010
Statut
Membre
Dernière intervention
13 septembre 2010

ok j'ai fais exactement sa mais sa me met tjrs l'ecran bleu avec le meme message d'erreur
Messages postés
2488
Date d'inscription
samedi 13 juin 2009
Statut
Membre
Dernière intervention
29 décembre 2013
250
le blues screen of death (BSOD) de windows !! que de bon souvenir avec cete merde !!

pour bab212 :

la daube c est toi ..
quand on sais reflechir un minimum on se rend vite ciompte que windows est tres stable.
mais que se sont les pilote founir par des tier qui ne le sont pas....


si ecran bleu meme en mode sans echec :

mode reparation ou restauration du pc ...

en gros "reinstallation" du system ...
Messages postés
10
Date d'inscription
lundi 4 janvier 2010
Statut
Membre
Dernière intervention
13 septembre 2010

oué ba c bon j'ai réessayer en mode sans echec et sa fonctionne
et stp jsuis pas une daube
Messages postés
2488
Date d'inscription
samedi 13 juin 2009
Statut
Membre
Dernière intervention
29 décembre 2013
250
ya quand mème une diference de stabilité entre windows et linux. Ne parlon meme pas de mac, ca ferait vraiment honte a windows ^^
Messages postés
10
Date d'inscription
lundi 4 janvier 2010
Statut
Membre
Dernière intervention
13 septembre 2010

oué oué mais bon sa c pas mon probleme

je te conseil de telecharger les pilote pour ton pc puis de les reinstaller en mode sans echec..
si tu reussir a chope le nom du fihcier donner dans l ecran bleu ..apres tu sera quoi faire exactement ..

avec une ptit recherche sur google ...
Messages postés
10
Date d'inscription
lundi 4 janvier 2010
Statut
Membre
Dernière intervention
13 septembre 2010

oué mais sa m'aide pas beaucoup tt sa ^^