Ecran avec un voile Bleuté

[Fermé]
Signaler
Messages postés
35
Date d'inscription
lundi 23 novembre 2009
Statut
Membre
Dernière intervention
6 février 2010
-
Messages postés
14551
Date d'inscription
lundi 11 août 2008
Statut
Contributeur
Dernière intervention
29 octobre 2020
-
Bonjour,

Lorsque j'allume mon PC, Mon écran (qui fait téléviseur aussi) a une teinte bleuté.

Comme un voile bleuté qui s'y est déposé.

A chaque redémarrage c'est toujours la même chose.
Impossible de trouver une quelconque gestion de couleur pour remédier à ceci en plus !

J'ai mis Java (et autres logiciels à jour) à l'aide de ce lien :
https://www.flexera.com/products/operations/software-vulnerability-management.html
(Un autre lien pour Java)
Le problème peut-il subvenir des logiciels ?

Le problème perdure >_< !!! Comme je travail beaucoup l'image, (pour mes dessins, photos...etc) ce problème est vraiment insupportable :'( A l'aide !! Merci d'avance pour vos réponses.
A voir également:

27 réponses

Messages postés
35
Date d'inscription
lundi 23 novembre 2009
Statut
Membre
Dernière intervention
6 février 2010
12
Et bien oui c'est ça...
A mon grand étonnement oui -_-

A moins que sur l'écran du bas il y a eu un changement et que je ne l'ai pas perçu, mais bon. Les couleurs étaient visiblement plus vives, et le voile bleu n'avait pas l'air présent. C'était un Sony c'était pas pareil...

Je n'y comprends plus rien, le problème vient d'où alors ?
Je dois rendre la TV ? Sinon je devrai la testé avec un autre ordi mais je n'ai pas d'autre ordi :(
Messages postés
14551
Date d'inscription
lundi 11 août 2008
Statut
Contributeur
Dernière intervention
29 octobre 2020
1 396
je vais t'avouer que je suis perplexe.

je cherches d'ou cela pourrait provenir.

la cable pourrait (je dis bien pourrais)
en être la cause.

essaye en achetant un autre cable, et tiens moi au courant
Messages postés
35
Date d'inscription
lundi 23 novembre 2009
Statut
Membre
Dernière intervention
6 février 2010
12
Bon j'ai re-tenté de branché mon PC sur l'autre écran (SONY). Rien à dire, c'est pas l'ordi, les couleurs sont vives alors qu'elles paraissent éteintes sur mon écran (SAMSUNG)...
Demain je vais profiter de la garantie et le changer. S'il propose un remboursement, je profiterai même pour prendre un Sony.. !
Je test donc demain avec mon nouvel écran, et je te tiens au courant ! =) Bonne soirée
Messages postés
14551
Date d'inscription
lundi 11 août 2008
Statut
Contributeur
Dernière intervention
29 octobre 2020
1 396
oui, tiens moi au courant
Messages postés
14551
Date d'inscription
lundi 11 août 2008
Statut
Contributeur
Dernière intervention
29 octobre 2020
1 396
oui dis moi si y te pèta a la gueule !!
^^
Messages postés
35
Date d'inscription
lundi 23 novembre 2009
Statut
Membre
Dernière intervention
6 février 2010
12
Bonjour!
Ca a toujours l'air d'aller ! ^^
Messages postés
14551
Date d'inscription
lundi 11 août 2008
Statut
Contributeur
Dernière intervention
29 octobre 2020
1 396
tant mieux ! si y a quoi que ce soit d'aute, n'hésite pas