Nouvelle version MSN qui ne marche pas !

Résolu/Fermé
Signaler
-
 waka -
Bonjour a tous, alors voila

J'ai une version msn avec un skins particulier, je crois que c'est l'avant derniere version. J'avais deja esseyer de telecharger la nouvelle mais on m'avais dis que c'etait pas compatible et que ca ne marchait pas. J'avais laissé tomber mais le probleme c'est que maintenant la nouvelle version est OBLIGATOIRE, je ne peux meme plus me connecter sur mon msn. J'ai réesseyer l'installation mais toujours le meme probleme.

De l'aide s'il vous plait !

Dois-je tout désinstaller et re installer la nouvelle version ?
Ou dois-je faire une autre manipulation pour que la nouvelle version obligatoire de msn fonctionne ?

Merci d'avance

1 réponse

Salut,

tu peux installer ce patch anti mise à jour pour garder wlm 8.5 :
https://www.wikikou.fr/
2
MERCI BEAUCOUP ! Ca marche ! =D
0