Problème illimitux

[Résolu/Fermé]
Signaler
-
Messages postés
44
Date d'inscription
mercredi 19 décembre 2007
Statut
Membre
Dernière intervention
2 février 2017
-
Bonjour,
j'ai un problème avec illimitux j'arrive pas a l'installer... J'ai essayer de l'installer avec IE firefox et opera, sa marche pas. Pour IE et opera y a un message d'erreur avec marquer argument manquant : file_id et pour firefox il marque package à installer non valide...
Quelqu'un aurait une solution pleaz, merci !

2 réponses

Salut dark et je pense avoir trouvé la solution à ton problème:
il faut que tu télécharge 3.2 en cliquant sur le lien suivant:
https://www.illimitux.net/addon/illimitux3_2.xpi illimitux
Ensuite va l'ouvrir en prenant soin dans les propriétés du fichier de mettre Mozilla Firefox comme logiciel afin d'ouvrir illimitux 3.2.
Normalement le fichier s'installera sans problème et il ne te restera plus qu'à redémarrer Mozilla Firefox.
En espérant t'avoir aidé ;)
Bon streaming!
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Messages postés
44
Date d'inscription
mercredi 19 décembre 2007
Statut
Membre
Dernière intervention
2 février 2017
84
super brian merci !