[plus d'animtion]avec mes .gif

Résolu/Fermé
Pingson - 4 mai 2005 à 16:22
 killy - 5 sept. 2005 à 03:28
Tout d'abord boujours!!

Voila mon problème:

Quand je suis sur internet les .gif ne bougent plus et quand je veux les enregistrer, je ne peut les enregistrer qu'avec le format .bmp

J'ai fait une recherche sur le forum et j'ai trouvé une solution:

Vider le cache (fichiers temporaires) mais moi quand je les vident hé bien ça ne change rien!

J'aimerais un peu d'aide !!

Merci!

7 réponses

Halala
Messages postés
795
Date d'inscription
vendredi 4 mars 2005
Statut
Membre
Dernière intervention
14 novembre 2011
109
4 mai 2005 à 16:42
Bonjour. Pas assez cherché... ;-)
Dans internet explorer, Propriétés, onglet "avancé", cocher la case "lire les animations dans les pages web"...
Voilà...
0
ludovrh
Messages postés
535
Date d'inscription
samedi 25 septembre 2004
Statut
Membre
Dernière intervention
21 octobre 2013
83
4 mai 2005 à 17:28
desactive ton pare feu

tes gif seront animé seulement si tu les enregistre au format gif

unr fois telechargé et enregistré n'oublie de reactivé ton pare feu

cordialement
0
Merci de m'avoir répondu:

"Halala" La case est déjà activé et je tiens a présicer que avant ça marchait...

"ludovrh" Tu dois avoir raison, ça marche quand j'enlève mon zone alarm sécurité suite mais j'aimerais le gardez!!

Comment le configurer pour qu'il laisse bouger mes gifs??

Merci d'avance;

Pingson
0
escusez moi j'ai trouvé comment faire!!

Merci!!
Merci beaucoup!
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
gerard27
Messages postés
63
Date d'inscription
vendredi 25 mars 2005
Statut
Membre
Dernière intervention
21 novembre 2005
5
4 mai 2005 à 18:36
Bonsoir

Tu as trouver , oui mais comment as tu fais ?


Cela pourrai aider quelqu'un !

Cordialement

Gérard
0
Ben j'ai configurer mon firewall:
Confidentialité->Controle des cookie->personnaliser->Blocage des publicité->décocher la case "animation"

Voila!!

Je suis désoler j'avais pas pensez a vous dire comment y remédier!
0
GERARD27 avait bien raison... j'ai aussi zone alarm et j'ai passé la moitier de la nuit à chercher d'où pouvait venir le problème!!!
Donc merci beaucoup, je sais pas combien de temps j'auai encore passé dessus sans ton post !! : ))
0