Mon ordinateur ne démarre plus / écran bleu [Résolu/Fermé]

Signaler
Messages postés
47
Date d'inscription
mardi 23 décembre 2008
Statut
Membre
Dernière intervention
2 janvier 2012
-
 mahd5543 -
Bonjour,
Voilà je vous explique brievement mon problème: sans prévenir l'écran de l'ordinateur est devenu bleu et ce dernier c'est éteint. A chaque fois que je démarre l'ordi il me demande si je veux démarrer en mode sans échec, normalement etc ... Et là nimporte quel choix que je fasse l'écran de l'ordi devient bleu pendant une moitié de seconde (je n'ai même pas le temps de lire ce qu'il y a écrit) et redémarre pour revenir au choix (mode sans échec,...)
Je ne peux donc plus démarrer l'ordinateur aidez moi pleaze ..... !!!!

Merci

29 réponses

Messages postés
63
Date d'inscription
mercredi 6 janvier 2010
Statut
Membre
Dernière intervention
19 mars 2017
1
Salut SDW,

as tu fait ce que j'ai dit ? Donc de booter sur le CD et de réinstaller Windows ? Je sais que sur Windows 7 il est possible de garder ses fichiers sur le disque dur dans un fichier Windows.old en utilisant la réinstallation avec le CD. Mais je ne sais pas si ca fonctionne avec Vista (quelle idée d'utiliser Vista aussi, et même Windows ;p)
bonjour j ai a peu prés le même problème mais sauf que je ne peu pas mettre se cd et je ne sais pas comment faire pour le réinitialisé
plusieurs quoi ?
Slt,
J'ai pile le même problème que marine... Mais je peut même pas mettre en mode sans échec parce que mon clavier s'active que quand ya bienvenue ( j'ai XP avec google chrome et internet explorer à jour)
Merci de m'aider
J'ai pas trop envie de remettre windows...
Messages postés
7374
Date d'inscription
lundi 16 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
10 mai 2012
924
Salut,
Tu as sûrement un autre clavier sous la main ?
Branché direct...
Non c'est bon j'ai réussi, il faut taper le nom de l'erreur sur Google puis le site de Microsoft explique comment y remédier !
soit un virus soit tes memoires qui sont restées chargées pour cela débranche le cordon alimentation éléctrique appuyer sur le bouton arret/marche pendant 40 à 50 secs pour les déchargées ca dois marcher bonne chance.
Je Te Dit Un Conseil Debranche Tout Et Attend 20min Avant De Tout Rebrancher Et Rallume Le
bjr monsieurugby tu devrais voir ta carte grafik j'ai u le mm problem sur mon ordi en faite javais 1 carte grafik integré é j'ai voulu en instalé 1 otre é elle été moin performent ke cel deja intergré é j'ai u le mm problem page bleu 1 a 2 sec pui rebelote
donc vois si té drivers son a jour ou teste ton ordi ac 1 otre carte grafik voila jesper ke sa t'aidera slt
je crois qu'il a erreur de hardware ,essaye debrancher votre CD ou DVD ou le modem.Debranche le power cable et ide cable pour CD/DVD et modem debranche le directement.Et le pc va demarrer sans problem!!!

Moi j'ai fait un truc j'ai appuyer sur f8 au démarrage et j'ai fait réparer l'ordinateur ensuite il ma demander de faire quelque chose je sais plus mais il disait que ça ne toucherait pas aux donnée personnelles mais que ça effacerait les truc récents ensuite il m'a dit qu'il avait fini de réparer et d'appuyer sur terminer pour essaye de redémarrer correctement et c'est ce qu'il a fait.
Trop content qu'il remarche.
merci pour l'info j'ai essayé a l'instant et Ca a l'air de refonctionner yes
je vais essayer ce soir le mien a le même soucis !!!
Messages postés
47
Date d'inscription
mardi 23 décembre 2008
Statut
Membre
Dernière intervention
2 janvier 2012
25
Aprés avoir filmé mon écran et visionné les images pour pouvoir lire ce qu'il y a écrit sur le blue screen voilà le résultat:

Blablabla (message sans importance)
STOP: 0x000000A (0x00000000, 0x0000001C, 0x00000001, 0x804FB03C)

voilà ... je désespere !
Moi aussi, le même problème [ sauf que le message se répète indéfiniment ] Je n'en peux plus, et moi quand l'écran bleu de la mort apparait, je suis obligé de éteindre le PC de force ... Helper nouuuuuuuus ! :c
Messages postés
47
Date d'inscription
mardi 23 décembre 2008
Statut
Membre
Dernière intervention
2 janvier 2012
25
HELP svp car je ne peux même pas démarrer mon ordi portable ...