Virgule à la place du point

[Résolu/Fermé]
Signaler
-
Messages postés
3
Date d'inscription
mercredi 21 octobre 2009
Statut
Membre
Dernière intervention
24 octobre 2009
-
Bonjour,
Depuis quelques jours lorsque je veux taper un texte (open office Vista) et que je tape sur le point du pavé numérique, c'est une virgule qui apparait à la place du point. Comment faire pour remettre le point quand je veux un point.
Merci

5 réponses

Messages postés
176
Date d'inscription
samedi 9 février 2008
Statut
Membre
Dernière intervention
8 septembre 2018
63
Bonjour,

Aller dans le menu Outils > Options... > Paramètres linguistiques : Langues > Sur la droite décocher "Identique au paramètre linguistique (,)"

Cela devient un point, et ne change en rien les paramètres linguistiques de Windows.


Cordi@lement,
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci


Salut, tu peux aller dans le panneau de configuration, cherche "Options régionales" et là il y a les paramètres pour changer le point décimal.

Ou essaie de taper control-shift jusqu'à retrouver ta langue, c'est plus simple.
Messages postés
26210
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
5 octobre 2021
6 079
Bonsoir
pour vous en sortir dans les options linguistiques puisque vous les avez trouvées
Pour mémoire sous vista;: Démarre / panneau de configuration / Horloge,, langue et région/Options linguistiques etc..../Modifier format date ... etc

Format / Personnaliser et modifier la fenêtre "Symbole décimal"
Crdlmnt
Messages postés
3
Date d'inscription
mercredi 21 octobre 2009
Statut
Membre
Dernière intervention
24 octobre 2009

Bonsoir Vaucluse
J'ai bien suivi tes conseils : options linguistiques/formats/personnaliser/symbole décimal et là j'ai une virgule ce qui est normal en tant que symbole décimal et que je ne veux pas changer. Mais c'est dans un texte de lettres que je veux que le pavé numérique tape un point. Comme je viens de le faire maintenant.
Mais ça ne marche plus dans Open Office. Il doit bien avoir un endroit pour corriger ça, peut-être dans Open Office mais je ne sais pas où le trouver. Le sais-tu ?
Merci
Messages postés
3
Date d'inscription
mercredi 21 octobre 2009
Statut
Membre
Dernière intervention
24 octobre 2009

Merci Rocky
Oui je suis bien allée sur Options régionales mais je n'ai pas trouvé les paramètres pour changer le point décimal.
Quant à control/shift j'appuie sur les 2 touches en même temps.....et rien ne se passe.
C'est vrai que je ne suis pas bien douée en bureautique !
Merci pour des précisions
Amicalement
SUZE
Messages postés
3
Date d'inscription
mercredi 21 octobre 2009
Statut
Membre
Dernière intervention
24 octobre 2009

Salut
Je suis super contente, j'ai enfin trouvé grâce à ton aide.
J'ai retrouvé mon point (un point... c'est tout ! ......)
Je ne peux que te dire MERCI et bon week-end.
Très cordialement
SUZE