Problème d'instalation wii

Fermé
Signaler
Messages postés
75
Date d'inscription
vendredi 19 décembre 2008
Statut
Membre
Dernière intervention
23 avril 2010
-
Messages postés
75
Date d'inscription
vendredi 19 décembre 2008
Statut
Membre
Dernière intervention
23 avril 2010
-
Coucou tout le monde !
voila j'ai achetée une wii au USA, et là j'arrive pas à l'installer ..
pour audio (left et de haut en bas) c'est blanc rouge blanc. pour audio (right de haut en bas) blanc rouge rouge. pour vidéo (de haut en bas) vert rouge rouge ... et les câbles de la wii c'est vidéo jaune, rouge right et jaune left
bref je sais que c'est pas très évident mais aidez moi SVP !!
merci d'avance et bonne soirée =)

12 réponses

Messages postés
117
Date d'inscription
jeudi 1 mai 2008
Statut
Membre
Dernière intervention
11 décembre 2009
5
je comprend pas ton problème tu arrives pas a brancher les files la ou il faut c'est sa ?
Messages postés
75
Date d'inscription
vendredi 19 décembre 2008
Statut
Membre
Dernière intervention
23 avril 2010
1
ba en fait je sais pas quels fils brancher a quels prise ... enfin les "prises de la télé" (désolé je sais pas comment sa s'appelle --')
Messages postés
117
Date d'inscription
jeudi 1 mai 2008
Statut
Membre
Dernière intervention
11 décembre 2009
5
c'est des jacks les couleur ne sont pas correcte ? le jaune c'est la vidéo ,le rouge et blanc c'est le son gauche droite
Messages postés
117
Date d'inscription
jeudi 1 mai 2008
Statut
Membre
Dernière intervention
11 décembre 2009
5
ah dsl j'ai mal compris elle est US ba tu sais pas tu test ya pas de risque pour la wii et le tv
Messages postés
75
Date d'inscription
vendredi 19 décembre 2008
Statut
Membre
Dernière intervention
23 avril 2010
1
sur la télé, comme tu dis les "jacks) ya que rouge, blanc, vert et bleu ... et pas de jaune !
est-ce normal ?
Messages postés
117
Date d'inscription
jeudi 1 mai 2008
Statut
Membre
Dernière intervention
11 décembre 2009
5
a je sais tu a un tv HD ?
Messages postés
117
Date d'inscription
jeudi 1 mai 2008
Statut
Membre
Dernière intervention
11 décembre 2009
5
rouge et blanc c'est le son (en général ) et normalement pour les tv HD tu a 4 jacks un jaune un autre rouget un bleu et un vert
Messages postés
75
Date d'inscription
vendredi 19 décembre 2008
Statut
Membre
Dernière intervention
23 avril 2010
1
ok ... donc moi j'ai une télé HD avec les 4 jacks ...
je dois brancher ou les jacks de la wii ?
Messages postés
117
Date d'inscription
jeudi 1 mai 2008
Statut
Membre
Dernière intervention
11 décembre 2009
5
dernier ta tv HD tu vois les port femelle des jacks avec les couleurs rouge blanc vert et bleu branche et et recarde si sa marche je suis sur de rien
Messages postés
75
Date d'inscription
vendredi 19 décembre 2008
Statut
Membre
Dernière intervention
23 avril 2010
1
oui je sais mais en fait je sais pas quel jacks de la wii brancher a quels jacks de ma télé ...
Messages postés
117
Date d'inscription
jeudi 1 mai 2008
Statut
Membre
Dernière intervention
11 décembre 2009
5
suis les couleurs
Messages postés
75
Date d'inscription
vendredi 19 décembre 2008
Statut
Membre
Dernière intervention
23 avril 2010
1
comment tu veut que suis les couleurs si sur la télé et sur la wii ils sont pas pareilles ?! --'