Alerte securité windows

Résolu/Fermé
Mimi - 9 oct. 2009 à 23:37
 Mimi - 12 oct. 2009 à 18:59
Bonjour,
Cet apres midi j'ai installé malwayrebites qui m'a detecté 4 infections parmis un trojan, apres ça il me demande de redemarrer mon pc, une fois redemarrer voilà 1 bouclier rouge qui se manifeste de disant que mon ordi risque de courir un prob,j ai verifié mon antivirus qui est activé, j'ai scanné le systeme tout parait normal, sauf que ce crusson m enerve. J avoue que de suite desinstallé malwarebytes, pensant que c' à cause de lui....Je vous prie de m'aider pr me debarasser de ce galere et merci.
A voir également:

3 réponses

jacques.gache Messages postés 33442 Date d'inscription mardi 13 novembre 2007 Statut Contributeur sécurité Dernière intervention 25 janvier 2016 1 639
10 oct. 2009 à 00:05
bonjour, il t'a trouvé 4 infections tu n'as plus le rapport de malwarebytes pour voir ce qu'il a trouvé !!
et tu ne sais pas quoi ni ou ??

tu posteras un RSIT pour voir si on trouve d'ou viens cela , perso je regarderais demain car la il se fait tard


• Télécharge Random's System Information Tool (RSIT) de Random/Random, et enregistre le sur ton Bureau.
• Double clique sur RSIT.exe pour lancer l'outil.
* laisses le chois 1 month
• Clique sur "Continue" à l'écran Disclaimer.
• Si l'outil HijackThis n'est pas présent ou non détecté sur l'ordinateur, RSIT le téléchargera (autorise l'accès dans ton pare-feu s'il te le demande) et tu devras accepter la licence.
• Une fois le scan terminé, deux rapports vont apparaître : poste les dans deux messages séparés stp

ps:Les rapports se trouvent à cet endroit:

C:\rsit\info.txt

C:\rsit\log.txt


Tutoriel pour t'aider




si le rapport ne passe pas sur le forum à cause de sa longeur envoie-le sur : http://www.cijoint.fr/ ,

fais parcourir ,

puis envoie le fichier.

un lien bleu de cette forme va apparaitre :

http://www.cijoint.fr/cjlink.php?file=cjge368/cijSKAP5fU.txt

renvoie le lien tout frais dans ta prochaine reponse .
0
Bonjour ,

Voilà j'ai verifié les resultats il s'agit d'1 trojan Agent, Disabled Registry (2), hijack help (1), tout ça dans registry value et registry data, je te signale que j'ai passé toute la soirée à lire les astuces j'y suis arrivée à supp la gêne c a d, la petite croix d'alerte de securité windows en decohant la case d etre prevue des mises à jour oufffffffff !!!j'y suis arrivée comme même, alors j'ai dû reinstallé malwayrebite ojourdui, et là m'a detecté 1 autre Disabled Registry, s'agit il d'un piege de la part de windows ?? car quelqu'un m a formaté mon pc et m a télécharger les mises à jours....reste à savoir si c' le cas.j'aimerai appronfondir mes recherches et savoir en informatique. Merci bcp de m'avoir repondu, j'espere avoir une suite pour savoir de quoi il s'agit...Merci une fois de plus
0
slt ! c toujours moi , je tiens à te dire ce qui a été suit, : apres réinstallation de malyarebites aujourd'ui, vrai qu'il m'a detecte un autre disabled security comme l'indique mon message precedent, sauf qu'il m a enormement ralenti la connexion, depuis son insertion ds mes programmes, j avais du mal à y acceder au sens propre du mot au net....jusqu'il y a qq mn, j'ai eu l'idée de le desinstaller de nouveau, et hopppppp, la connexion est superbe, dire que depuis toute la jrnée que je tentais de me connecter....c' juste pour t'informer ce qui m'est arrivé et à toi ou à quelqu'un d'autre de me dire s'il s'agit bien aussi de ce genre de truc...merci .
0
jacques.gache Messages postés 33442 Date d'inscription mardi 13 novembre 2007 Statut Contributeur sécurité Dernière intervention 25 janvier 2016 1 639
10 oct. 2009 à 23:56
bonjour, tu devrais commencer par poster le RSIT comme demander car difficile de savoir si infection il y a ou pas , perso je pense que oui , mais sans un minimum de rapport difficile de savoir à qui nous avon à faire et d'adapter les outils , car perso j'ai malwarebytes sur les 8 pc de la maison depuis près de 4 ans et je n'ai jamais eu ce genre de problème ???
0
Bonjour !

Voilà , je reviens au sujet sur malwarbytes, tu as entierement raison, car, cétait la connexion qui etait lente au niveau local que je pensais que le prob provenait de ce log, merci tt de même de m'avoir répondu.
0
jacques.gache Messages postés 33442 Date d'inscription mardi 13 novembre 2007 Statut Contributeur sécurité Dernière intervention 25 janvier 2016 1 639
12 oct. 2009 à 18:56
ok si tu estimes que ton problème est résolu ???
0
ouiiiiiiiii tout à fait.
0