Windows Defender sous Windows 7 [Fermé]

Signaler
-
 Fflo75 -
Bonjour,
J'ai Windows 7 RTM, dessus j'ai avira antivirus, il est conseiller dans ce cas de désactiver Windows Defender, le problème et que je trouve pas OU le desactiver.
Pourriez vous me le dire?
merci beaucoup.

7 réponses

Salut.
Tu fais démarrer, executer et tu tape la commande services.msc, ensuite tu cherche Windows Defender, double clic sur le programme et dans la nouvelle fenetre qui s'ouvre tu selectionne desactiver puis appliquer (attention il faut cliquer sur arrêter avant si le programme tourne), ensuite Ok.
25
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 61326 internautes nous ont dit merci ce mois-ci

tu tapes defendeur dans recherche en bas a gauche puis tu clique sur option et administrateur et tu decoche active

ouais voilà je me retrouve avec window défender installé !
comment j'en sait rien je sait qu'avant j'avais microsoft essential et bien voilà qu'il n'y est plus !
en quelques secondes je n'ai rien compris j'ai fait une annalyse sur éssential et me voilà maintenant avec défender !
le cirque informatique et le camboui imcompréhensiblke
ces saloperie d'ordinateur et de programmes débiles fabriqué par des débilles continue à nous polluer chaque jour !
tant qu'une loi ne définiras pas les procédures identiques à tous ces constructeurs de logiciels on seras innondés de tous ce merdier entre les spams les virus les logiciuels qui s'installent tous seul !
bref un machin de merde cette informatique constammebnt en panne et pouir résoudre ou trouver des infos si tyu arrive à comprezndre de quio ils te parlent tu y passe si t'est seul trois jour !
plein le cul de ctte informatique de merde !il faut le dire !
et on est pas au bout de nos peine car il ont encore en carton un nouveau window n'en doutons pas un nouveau linux ou un nouveau macintosh avec encore plein de gadgets à la con qui vont encore tout compliquer avant même que chaque utilisateur ai eu le temps de comprendre les PB de la version précédente on te sort un nouveau machin présenter différemment donc tu ne t'y retrouve pas !
la seule chose qui change pas c'est Menu et édition tous le reste bouge constamment !
un vrai pot de pu !

Solution de lolo marche nickel
Panneau de config. ,puis en haut/droite de celui-ci mettre "Affichage par" sur grandes ou petites icônes.
Chercher "Windows Defender" et double-clic.
Dans l'interface qui s'ouvre, en haut et à droite, cliquez "outils" et cliquez "options".
Là, dans le panneau gauche cliquez "administrateur" et décochez la case "Utiliser ce programme".
Cliquez sur "enregistrer". Une petite fenêtre s'ouvre pour dire que c'est désactivé.
Cliquer sur le bouton fermer et tout se ferme, c'est fini.

Si vous recliquez sur "Windows Defender", une fenêtre s'ouvre pour dire que le programme n'est pas activé. :-)
Messages postés
343
Date d'inscription
jeudi 13 août 2009
Statut
Membre
Dernière intervention
23 janvier 2011
16
bjr
tu vas dans ton panneau de config' ensuite sur centre de securite et sur "protec' programmes malveillants
et tu desactives ton windows deffender OK ?
cdlt

tres bien precis circoncis et claire a si tous les specialistes pouvaient etre aussi claire
... Je ne sais pas si c'est circoncis ou non, ca le regarde... xD

Le problème c est que je voit le Windows deffender activé mais pas le truc pour désactiver.
Messages postés
6
Date d'inscription
dimanche 10 janvier 2010
Statut
Membre
Dernière intervention
8 février 2010

merci pour le tuyau lolo, c'est tout bête, mais ca évite bien des prises de tête ^^
(j'suis persuadé d'avoir vu l'option désactiver windows defender dans le panneau de config avant l'installation d'avast ...)