IE, chrome et WLM bloques, Firefox+skype OK ?

Résolu/Fermé
Signaler
-
Messages postés
2459
Date d'inscription
samedi 18 juillet 2009
Statut
Membre
Dernière intervention
21 août 2012
-
Bonjour,

petit appel au secours : depuis quelques heures, je n'ai plus acces a internet via IE (8.0.6001) et Chrome (2.0.172.43). De meme, Windows Live Messenger ne marche plus.

message d'erreur de IE : "web proxy" is not set up to establish a connection on port "9666" with this computer
message d'erreur de chrome : Error 102 (net::ERR_CONNECTION_REFUSED): Unknown error
message d'erreur de WLM : error code 80048820

CEPENDANT, pas de probleme pour utiliser Firefox et skype !!!!! j'ai un acces total a internet et je peux telephoner sans probleme.

Bref, je ne comprends plus rien... Je souhaite continuer a utiliser tous mes logiciels !

Si quelqu'un a une idee, merci !

3 réponses

Merci k974 pour ta reponse si rapide !

Malgre tout, mon probleme est resolu, mais sans suivre ta methode. Je pense qu'un freeware que j'ai utilise recemment (ultrasurf, pour ne pas le nommer) a fichu le bazar. J'ai peut-etre eteint mon pc sans quitter ultrasurf correctement ? je ne sais pas trop. Enfin, j'ai l'ai relance, quitte correctement, et c'est reparti comme en 40 !

bonne journee.

frosties131
1
Messages postés
2459
Date d'inscription
samedi 18 juillet 2009
Statut
Membre
Dernière intervention
21 août 2012
345
salut frosties131


Tu peux essayer ceci:https://www.wikikou.fr/


Cordialement !
0
Messages postés
2459
Date d'inscription
samedi 18 juillet 2009
Statut
Membre
Dernière intervention
21 août 2012
345
C'est bien ,n'oublie pas de mettre "RESOLU" sinon il y a d'autres internautes qui vont se pencher sur ton probleme!
0