Windows Live Messenger 8.5

Résolu/Fermé
Utilisateur anonyme - 5 sept. 2009 à 19:44
k974
Messages postés
2459
Date d'inscription
samedi 18 juillet 2009
Statut
Membre
Dernière intervention
21 août 2012
- 6 sept. 2009 à 11:00
Bonjour,
J'ai récemment installé des mises à jour et je suis passé à la version 2009 de WLM. Étant donné que l'esthétique et franchement nulle sous toutes ses formes, j'ai re-téléchargé la version 8.5 sur le site de Microsoft pour revenir à l'ancienne version. Mais ce message apparait à l'installation :

http://img90.imageshack.us/img90/1697/wlm.png

(J'ai bien désinstallé la version 2009 avant)

Que se passe-t-il ? Que faut-il faire ? Merci.

10 réponses

Destrio5
Messages postés
85925
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
30 octobre 2019
10 280
5 sept. 2009 à 19:46
Bonjour,

De toute façon, mi-septembre, tu seras obligé d'utiliser WLM 2009.
0
Utilisateur anonyme
5 sept. 2009 à 19:47
Pourquoi ? =/
0
Destrio5
Messages postés
85925
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
30 octobre 2019
10 280
5 sept. 2009 à 19:49
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
sinon fait une restauration du système.
0
Erreur 0x8000ffff défaillance irrémédiable

Solution:

Télécharger et installer Windows Installer CleanUp.
Lancer le programme.
Sélectionner "Windows Live Beta" (All Programms), puis cliquer sur "Delete" ou "Supprimer".
Réinstaller Windows Live Messenger.
0
k974
Messages postés
2459
Date d'inscription
samedi 18 juillet 2009
Statut
Membre
Dernière intervention
21 août 2012
346
5 sept. 2009 à 20:07
Salut Sollis

Tu peux utiliser ZAPMESSENGER pour supprimer totalement la version de msn et repartir sur de bonnes bases
0
Gaelle1
Messages postés
4062
Date d'inscription
samedi 22 septembre 2007
Statut
Contributeur
Dernière intervention
22 janvier 2020
903
5 sept. 2009 à 20:09
Bonsoir,

Explications pour la réinstallation de WLM 8.5 => http://www.commentcamarche.net/...
Par contre, comme le précise Destrio, la mise à jour "forcée" vers la version 9 sera bientôt obligatoire...Autant s'y mettre dès aujourd'hui ! ;-)

@+
0
Utilisateur anonyme
6 sept. 2009 à 10:38
Mouais. Je vais réinstaller la version 2009 dans ce cas. Merci de votre aide ;-)
0
k974
Messages postés
2459
Date d'inscription
samedi 18 juillet 2009
Statut
Membre
Dernière intervention
21 août 2012
346
6 sept. 2009 à 11:00
Y a pas de quoi!
0