Webcam integré déconnecté de msn

[Résolu/Fermé]
Signaler
Messages postés
11
Date d'inscription
lundi 3 août 2009
Statut
Membre
Dernière intervention
30 août 2009
-
 michoumicha -
Bonjour,
Cela fait déjà un moment que je cherche sur google le réponse a mon problème mais je ne trouve pas. Voici mon problème: Quand j'ai acheté mon ordi(compaq) ,la webcam intégré (cyberlink youcam) était bien connecté a msn et je pouvais avoir une conversation vidéo avec mes contacts. Mais lorsque j'ai appuyé sur le bouton pour envoyé un message vocal, une fenetre est apparu avec la webcam affiché et il me demandait de configurer quelque chose ( oui sa date de quelque mois maintenant) . Mais comme je voyait la webcam affiché et ma tête dessus, j'ai pensé que mes contacts allait me voir et j'ai fermer le tout sans configurer. Depuis, je ne peux plus avoir de conversation vidéo. Pourtant ma webcam est toujours là, je peux l'utilisé hors msn mais lorsque j'essaie de lancé ma webcam sur msn voila ce qui s'affiche:
http://www.noelshack.com/up/aaa/Capturer087509.JPG
Alors que:
http://www.noelshack.com/up/aaa/Capturer2074588.JPG
Bien sur j'ai essayé de retrouvé le menu configuration qui était apparut mais impossible...
Voila j'espère trouvé une réponse ici ^^

4 réponses

Messages postés
11
Date d'inscription
lundi 3 août 2009
Statut
Membre
Dernière intervention
30 août 2009
2
Au fait mon PC est un compaq presario cq70 notebook pc
P.S: Aidez moi svp je suis désespéré T-T
Messages postés
11
Date d'inscription
lundi 3 août 2009
Statut
Membre
Dernière intervention
30 août 2009
2
Up
Messages postés
11
Date d'inscription
lundi 3 août 2009
Statut
Membre
Dernière intervention
30 août 2009
2
Je voit que finalement ce forum ne sert pas a grand chose
J'ai finalement réussi a la reconnecté, mais cela en remettant les paramètres d'usine de l'ordi.
et comment sa mest ariver lee meme cas