OUTLOOK 2007 SE FERME CONSTAMMENT [Fermé]

Signaler
Messages postés
4
Date d'inscription
mercredi 17 juin 2009
Statut
Membre
Dernière intervention
19 mars 2014
-
 annie.b -
Bonjour à tous,

J'ai un petit problème avec Outlook 2007 version légale, il se ferme constamment : s'ouvre sans problème mais impossible de lire le courrier, le logiciel se ferme après quelques secondes à chaque fois. Je travaille sous windows XP Pro SP3, mon pc est un dell vostro 1700. J'ai fait tourner mon antivirus (avast) ainsi que plusieurs logiciels de nettoyage pour vérifier qu'aucune bestiole indésirable ne s'étant installée chez moi mais rien (ad aware, superantispyware, CCleaner, Malwarebytes et HIJACKTHIS + lecture du log sur le site de HIJACK : rien de probant excepté un petit "suiveur" que j'ai supprimé).

Je ne comprends pas ?

Pourriez-vous m'aider ?

Merci beaucoup par avance.

Bien cordialement,
annie.b

9 réponses

Bonjour Redbart,

Mon pc ne me semble pas infesté. Pour ceux qui auraient le même problème que moi, voici les manip. qui semblent avoir résolu le problème :
1) bien s'assurer que outlook est fermé
2) Ouvrir en cliquant sur ctrl + icône outlook : pour ouvrir en mode sans échec -> vérifier que sous ce mode le logiciel fonctionne bien
3) aller dans outils -> centre de gestion et de confidentialité -> compléments -> atteindre -> décocher les modules complémentaires non utilisés -> fermer/redémarrer.

Le logiciel semblait être en conflit avec les modules complémentaires.

Pour l'instant tout va bien.

Merci à l'équipe technique Microsoft ! (Philippe et son collègue).

Bien cordialement.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
17840
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
30 avril 2021
2 678
Bonsoir
O2007 à une fonction "office diagnostics" sous le point d'interrogation
Bonjour Redbart,

J'ai effectué le diagnostic office. Il m'indique qu'un problème a été réparé mais outlook ne fonctionne toujours pas : réception des messages -> mais impossible de les ouvrir, de supprimer, d'envoyer etc. Le logiciel se ferme systématiquement. Je ne peux donc pas prendre connaissance de mes messages. Auriez-vous une solution ?
Merci beaucoup pour votre aide. Bien cordialement.
Messages postés
10
Date d'inscription
samedi 20 janvier 2007
Statut
Membre
Dernière intervention
3 janvier 2010

Bonjour à Toutes et à Tous !!!
J'ai moi aussi un pb avec Outlook 2007.

Tout fonctionnait bien jusqu'à l'installation du SP 2 de VIsta.
J'ai aussi fait des recherches de bestioles indésirables sans aucun résultats.
J'ai utilisé " Office Diagnostics " , tout est Ok !!!

???? J'ai même désinstallé, nettoyé et réinstallé Office 2007.
Toujours le même problème : J'ouvre Outlook normalement, mes mails sont
bien rapatriés de mon serveur Free et tout se ferme seul (comme si je le faisais moi même avec la croix rouge)
aprés 5 mn 04 sec , à chaque fois.

Merci infiniment pour toute l'aide que vous pourrez m'apporter.

Cordialement

Le Pelican
Bonjour Le Pelican,

Idem pour moi mais pas après 5 mn.... juste quelques secondes. J'ai également une connexion FREE mais un hébergeur séparé pour mes mails. Je ne pense pas qu'il s'agisse de FREE car tous mes autres logiciels fonctionnent correctement.

Je travaille comme indépendante ..... je suis donc super ennuyée par ce problème.

Si quelqu'un peut nous aider..... Merci mille fois.
Messages postés
17840
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
30 avril 2021
2 678
vérifier la configuration des options d'outlook

-et en utilisant le webmail de free?

et vos pc sont protègés? AV, FW, ASW ?

nota : avast est peu efficace, et cleaner à ne pas mettre entre toutes les mains
Bonjour,

Mon FAI est FREE mais mon hébergeur mail est 1&1 Internet. Je n'ai pas de problème pour atteindre le webmail 1&1 mais malheureusement une fois les mails téléchargés par OUTLOOK du webmail de l'hébergeur, aucune copie n'est conservée. Une idée ? Merci
Comme je l'ai indiqué, mon pc est protégé par AVAST + pare-feu windows + superantispyware/malwarebytes/CCleaner/Ad Aware et j'ai fait HIJACKTHIS et ai vérifié le log sur le site + le diag. office : rien !! Je ne comprends vraiment pas ce qu'il se passe.
Messages postés
17840
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
30 avril 2021
2 678
non plus d'autres idées, votre outlook est mal configuré ou votre pc infecté

AVAST + pare-feu windows = protection nulle

mettez avira antivir, zonealarm et spybot (tous gratuits pour un usage personnel)

post le rapport hijackthis