Connexion Livebox Orange

Résolu/Fermé
Akii - 12 juin 2009 à 07:54
 Akii - 12 juin 2009 à 20:38
Bonjour,
Voici ma petite histoire, qui narre mon problème. xD

Il y a à peu près 4 jours, mon internet a coupé subitement, alors que je regardais un anime sur le net.
Sans panique, je redémarre ma connexion : normalement, ça devrait marcher.
Mais ô malheur ! Cette fois-ci, cela n'a pas marché !
Je fis donc une autre technique : débrancher la livebox, puis la rebrancher quelques secondes après. Là, ça devrait marcher hein ! Et ... Non, ça ne marchait pas non plus.
Mais que diable se passait-il ?!
J'attendais, j'attendais ... Puis tout à coup, dans mon document des Connexions, l'icône Passerelle Internet apparut comme par magie (alors que j'ai touché à rien ... A part que j'ai débranché le téléphone et rebranché après ... ça compte ? :o) ! Et là, le net refonctionna. Bravo à moi. :D
(pour info, j'avais pour seules connexions connectées : Connexion au réseau local & Connexion 3014 (je crois, je ne me rappelle plus du nombre).

Mais le lendemain, le malheur revint : ma connexion ne remarcha plus ! Bah pourquoi donc ?!
Cette fois-ci, j'ai essayé de me connecter à la Connexion de Réseau sans-fil de la Livebox, car j'ai retrouvé ma clé réseau ... Hop, j'entre la clé réseau et pof ! ça marche ! *_*
Avant de faire cette manip', j'avais encore débranché-rebranché le téléphone)
(j'avais aussi les Connexion réseau local & Connexion 3014 de connectées)

Le surlendemain, devinez quoi ?! La connexion ne marcha plus ! 8D
Je refis donc tout ce que je dis en haut mais ... Même en rentrant la clé réseau, ça ne marche pas.
La Livebox n'est même plus connectée quand je rentre la clé, cette fois ... Elle cherche le réseau pendant de bonnes minutes pour rien pondre ensuite. T^T

Là, je vous écris d'un ordi. portable qui est en Wi-Fi ... Et ça marche ici ...
Je ne comprends pas. Je sollicite donc votre aide, s'il vous plaît. Merci ! :)

4 réponses

mickael19100 Messages postés 2526 Date d'inscription dimanche 4 mars 2007 Statut Membre Dernière intervention 17 septembre 2010 731
12 juin 2009 à 08:09
bonjour,
je pense qu'il te faudrait desinstaller ta livebox, puis refaire une installation propre.Si a partir de la ca merde toujours, le problème pourrait venir de la livebox elle meme.N'y a t il pas eu d'orages de ton coté, elle en a peut etre pris un coup et donc il te faudrait la changer.
en tout cas essaies ma 1 ere solution ,on en reparle.
@@@
0
Utilisateur anonyme
12 juin 2009 à 08:12
salut

je dirais fait un reset de la livebox
as tu installé le gestionnaire orange ?
0
Oui, j'ai bien le Gestionnaire Orange, il est sur mon Bureau.

D'accord, je vais essayer de la réinstaller. Je ferai ça ce soir par contre, avec mon frère, de peur de faire une bêtise. Il est vrai qu'il y a eu des orages ces jours-ci. :D

Merci, je vous dirais mes réponses ! :)
0
Me revoilà.
J'ai laissé mon frère inspecter le PC : selon lui, mon PC a un virus.
Pour ma part, je crois bien que c'est possible. T^T

Bon bah, je suis juste bonne pour le reformatage.

Merci de vos réponses, et à bientôt. :)
0