Processeur AMD dual core 1,9GHz à 90°C

Résolu/Fermé
Signaler
-
Messages postés
596
Date d'inscription
samedi 17 mai 2008
Statut
Membre
Dernière intervention
2 novembre 2014
-
Bonjour à tous

Depuis un moment, mon ordinateur portable rame sans que je ne fasse rien de spécial.
J'ai d'abord pensé aux virus et autres, mais rien de détecté avec avast, spybot et autres...
J'ai formaté il y a quelques temps et tout a bien été pendant... 2 heures ^^'

Actuellement mon pc rame énormément alors que je n'ai que msn et firefox ( 1 ou 2 onglets de forum ouverts maximum )
Si je veux lancer skype ( que j'utilise pour certains jeux ), il faut que je ferme firefox voire msn sans quoi entre le moment ou je clique et ou l'action est effectué j'attends parfois 2 minutes...

J'ai fait quelques recherches et grâce au logiciel Everest j'ai vu que mon processeur montait à 90°C et parfois un peu plus...

Mon processeur est un
AMD Athlon(tm) 64 X2 Dual-Core Processor TK-57, 1900 MHz
l'ordinateur est un Acer avec 3Go de ram, le DD n'est même pas plein a moitié ^^

Actuellement par exemple, dans le gestionnaire des taches je vois UC utilisée : 77%

Je vous remercie de toute l'aide que vous pourrez m'apporter et répondrai à toutes demandes de renseignements dans la limite de mes compétences lol.

7 réponses

Messages postés
596
Date d'inscription
samedi 17 mai 2008
Statut
Membre
Dernière intervention
2 novembre 2014
105
Salut,

je pari que ta patte thermique est complètement sèche ...

nettoyage au dissolvent des deux surface et mise en place d'un nouvelle couche de patte < 1mm

je parle du CPU bien sur :)
Ah oui merci mais la ça ne me parle pas ^^

Comment je repère la "patte termique" ? Et comment remettre une couche ?
Messages postés
596
Date d'inscription
samedi 17 mai 2008
Statut
Membre
Dernière intervention
2 novembre 2014
105
tu ouvre le PC, si c'est un portable c'est pas la peine de tout démonter y'a le plus souvent une petite ouverture pour.

Tu verra : un ventilo, un Radiateur et en dessous le Proc

tu débranche le ventilo tu décolle le Rad tu nettoie le vieux résidu de patte tout sec et tu en remet.

un toute petite goute que tu étale avec un petit bous de papier canson par exemple.

le mieux c'est de l'étaler avec un carte bancaire pour avoir une couche la plus fine possible et la plu plane =)

après tu remonte le tous. met de la patte que sue le CPU pas sur le Rad. si tu na pas de patte faut en acheter mais démonte avant pour t'assurer que c'est bien ta patte qui est fautif.

PS: Pour la CB une Gold c'est mieux :D
Alors j'ai déjà pu dégager un bon mouton de poussière accumulé entre le ventilo et les 2 petits radiateur, mon proc est maintenant à 45°C et ça ne rame pas ( je peux regarder une vidéo sur youtube sans que la vidéo saccade et que je n'entende que le son lol )

voici une photo du proc :
http://img25.imageshack.us/img25/5645/img2434f.jpg

je suppose que la pâte est quand même à changer car ça n'a pas l'air bien suffisant ^^

Merci en tout cas pour la réponse
Messages postés
596
Date d'inscription
samedi 17 mai 2008
Statut
Membre
Dernière intervention
2 novembre 2014
105
la pâte est sèche ou sinon toujours pâteuse ? si sa ne sacade plus tant mieux inutile d'aller plus loin ^^
un petit peu pateuse j'en ai sur le doigt quand je touche ^^
J'ai une seringue de commandée de toute façon ça pourra toujours servir pour le jour ou ce sera sec :)
Messages postés
596
Date d'inscription
samedi 17 mai 2008
Statut
Membre
Dernière intervention
2 novembre 2014
105
okok pas de problème =)