Mode sans échec plante!

Résolu/Fermé
nevek
Messages postés
75
Date d'inscription
samedi 1 décembre 2007
Statut
Membre
Dernière intervention
20 août 2012
- 5 avril 2009 à 00:04
nevek
Messages postés
75
Date d'inscription
samedi 1 décembre 2007
Statut
Membre
Dernière intervention
20 août 2012
- 11 avril 2009 à 04:05
Bonjour,
j'ai un petit nettoyage à faire avec SDfix, smitfraudfix........ mais le problème c'est que quand j'entre en mode sans échec, j'arrive a la page de sélection des comptes et 2 secondes plus tard le pc redémarre.
que puis-je faire? :O

7 réponses

Utilisateur anonyme
5 avril 2009 à 07:56
SALUT

j'ai un petit nettoyage à faire avec SDfix, smitfraudfix........ //////
donc pour l instant cela n a pas pu etre fait??????

donc pas d acces au mode sans echec.

le mode normal marche t il?


ou rien ne marche a cause de sdfix et smitfraudix qui ont ete realisé?


quelle sorte de pc tu as?:
une tour
un portable.?

as tu le cd windows pour reparer?


http://cofofides.heberg-forum.net/ftopic37_tutoriel-sur-le-bios-theorique.html

http://forum.telecharger.01net.com/forum/high-tech/LOGICIELS/Windows-XP/reparer-windows-images-sujet_329959_1.htm

http://www.teamatic.net
ces tutoriels te seront peut etre utile pour reparer xp.




0
Utilisateur anonyme
5 avril 2009 à 08:16
Salut,

j'ai un petit nettoyage à faire avec SDfix, smitfraudfix........

Qui t'a dit d'utiliser ces deux outils de désinfections ?

Pourquoi?

Qui te dit que tu es infecter par des virus nécessitant l'utilisation de SDFix et de SFF ?

Poste plutôt un rapport hijackthis pour voir au lieu et place de placer des outils de désinfections qui peuvent causer des dommages irréversible sur ton PC.

A++
0
nevek
Messages postés
75
Date d'inscription
samedi 1 décembre 2007
Statut
Membre
Dernière intervention
20 août 2012
3
5 avril 2009 à 15:46
en faite c'est que je suis capable d'accéder correctement à internet seulement avec firefox portable mes 2 autres navigateurs(firefox et IE) plante. comme si l'internet ne serait pas connecté. et avant que ça plante j'avai de la misère a aller sur les sites que je voulais, ça m'emmenai ailler sur des sites «nowere» et le pc est lent depuis se temps. j'ai trouvé des virus avec avast et malwarebytes , fai des analyses anti spawere avec spybot et super anti spaware et rien n'a changé. maintenan quand je veu aller en mode sans échec sa plante alors qu'il marchait avant....
0
Utilisateur anonyme
5 avril 2009 à 15:51
Re,

Met à jour malwarebyte et refait un scan rapide avec et poste le rapport.

Fait ceci aussi:


▶ Télécharge hijackthis

▶ Enregistre la cible sous .... "le bureau"

▶ Fais un double-clic sur "HJTInstall.exe" afin de lancer l'installation

▶ Clique sur Install ensuite sur "I Accept"

▶ Clique sur" Do a scan system and save log file"

▶ Le bloc-notes s'ouvrira, fais un copier-coller de tout son contenu ici dans ta prochaine réponse

▶ Tuto hijackthis(Merci à Balltrap34)

Si un rapport ne passe pas faire une alerte à la conciergerie avec le /!\ jaune.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Utilisateur anonyme
5 avril 2009 à 15:52
tu peux faire ce que demandes V-X??
https://www.malekal.com/tutoriel-hijackthis/


En faite c'est que je suis capable d'accéder correctement à internet seulement avec firefox portable mes 2 autres navigateurs(firefox et IE) plante///// c est confus pour moi.
;)
si tu peux aller sur la toile telecharges hijack this et postes un rapport.
0
bonjour

j'ai eu ce problème...pour moi...il fallait entrer dans adminitrateur et pas dans son nom dans le mode sans echec et relacher rapidement la touche "d'allumage" tout en appuyant sur F8
0
nevek
Messages postés
75
Date d'inscription
samedi 1 décembre 2007
Statut
Membre
Dernière intervention
20 août 2012
3
11 avril 2009 à 04:05
désolé pour la réponse en retard... j'ai finalement décidé de faire un petit formatage après avoir constaté que mon pc était due pour cela XD, mais si vous voulez continuer sa aideras surement d'autres personnes...

merci quand mm :)
0