Utilisation smiley impossible??

Résolu/Fermé
benoit_iund
Messages postés
121
Date d'inscription
jeudi 29 janvier 2004
Statut
Membre
Dernière intervention
30 mai 2008
- 10 déc. 2004 à 18:26
benoit_iund
Messages postés
121
Date d'inscription
jeudi 29 janvier 2004
Statut
Membre
Dernière intervention
30 mai 2008
- 15 déc. 2004 à 11:57
salut,
lorsque je vais sur des forum je ne peut plus utiliser les smiley, emoticone et les different bouton d'insertion de code (exemple URL: /:URL)??
Cela depuis que j'ai fait une installation qui n'a pas aboutit et que j'ai arreter violament.

Dur dur ...

3 réponses

renaudh
Messages postés
138
Date d'inscription
lundi 17 novembre 2003
Statut
Membre
Dernière intervention
2 septembre 2016
3
10 déc. 2004 à 20:51
Regarde dans ajout/suppression de programmes si une partie du programme que t'a arrêté viollement ne s'est pas installé, parcoure aussi ton disque dur et tu supprime tout ce qui y correspond, ça réglera p-e ton prob
0
benoit_iund
Messages postés
121
Date d'inscription
jeudi 29 janvier 2004
Statut
Membre
Dernière intervention
30 mai 2008
43
11 déc. 2004 à 18:53
j'avais deja tous nettoyer avec regcleaner et j'ai réinstallé la version d'essai du soft anti virus kaspersky.
0
benoit_iund
Messages postés
121
Date d'inscription
jeudi 29 janvier 2004
Statut
Membre
Dernière intervention
30 mai 2008
43
15 déc. 2004 à 11:57
En fait c'est javascript qui ne fonctionne plus.
Exemple -->javascript:emoticonp(':cry:')
Mais je ne parviens pas a reparer.
J'ai bien trouver un peu d'aide sur ce site mais c'est un peu trop compliqué et je commance a m'énervé.
C'est vraiment gonflant d'avoir sans arret a tous re installer.....
0