Samsung E900 logiciel samsung PC studio

[Résolu/Fermé]
Signaler
-
 shinzo -
Bonjour,
mon segond probleme et cette fois si avec le CD dinstallation de mon tel portable samsung E 900 linstallation c'est bien passé mais quand je met le cable sa me met 3 option blutooth infrarouge et cable usb
je choisi cable usb mais après sa me met 00 sec ecoulées et il me dise de brancher mon portable avec le cable via lordi jle fais et la rien ne se passe il me dise dattendre quelques minutes mais rien ... merci le logiciel de mon tel portable est samsung PC studio 3

7 réponses

Messages postés
72
Date d'inscription
dimanche 4 janvier 2009
Statut
Membre
Dernière intervention
5 juillet 2011
11
Tu as du brancher ton téléphone en avance. Juste avant l'installation. Donc il n'est plus reconnu comme "nouveau matériel". Supprime tous, et reinstalle tous ;-).
jvai réesayer merci ;)
Messages postés
72
Date d'inscription
dimanche 4 janvier 2009
Statut
Membre
Dernière intervention
5 juillet 2011
11
Ne le branche pas tant qu'il te le dise pas. J'ai le meme portable que toi, et j'ai fais pareil au debut ^^.
Oki ^^ la j'atten que la liaison entre mon PC et mon tel se fait jattend c'étais ecrit connecter le cable USB je la'ai mis la s'est ecrit cela peut durer quelques minutes... tu c'est pas combien de minutes exactement sa dure parce-que la c'est un peux soulant dattendre lol c'est normal que sa dur aussi lontemps ?? merci
Messages postés
72
Date d'inscription
dimanche 4 janvier 2009
Statut
Membre
Dernière intervention
5 juillet 2011
11
Bah normalement c'est direct ... Mais, fait la méthode plus pro. Clique droit sur Poste de travail > Proprietés > Matériel > Gestionnaires de périphérique. Et ton portable doit etre affiché par un petit "?", la tu cliques dessus et tu cherches réinstaller, ou installer. Et tu le fais a partir du CD. Faut s'y connaitre un peu en ordi, car je t'ai dis version light la ^^.
jai fais ce que tu ma dis mais sa me met un ? jaune et sa met comme nom peripherique inconnu je clique dessu je met installé et tout et rien... xD je l'avai deja fait cett manip taleur mais sa n'avai pas marché :( jai tout essayer ! lol
Messages postés
72
Date d'inscription
dimanche 4 janvier 2009
Statut
Membre
Dernière intervention
5 juillet 2011
11
Je me rapelle malheuresement plus, comment j'avais fais pour résoudre ce probleme. Il devrait les mettres plus gros, l'étiquette sur le cable avec un gros "STOP" ^^ ... Je ne peux plus assurer la convertation désolé ...

Ou sinon dans le meme menu, y'a pas un endroit ou tu peux mettre désintaller ... Ce genre de chose.
je voulais vous dire que mon probleme c'etait reglé =) je l'ai desinstaller pour la enieme fois lol et je l'ai reinstaller et sa a marché !
lol ok merci
salut moi j'ai aussi un sgh e900 avec cd .et apres l'installation du cd lorsque je l'ouvre l'ordinateur me dit que "la creation d'un document vide a echouer " .svp aider moi