Demande de renseignement Applications iPhone [Résolu/Fermé]

Signaler
-
Messages postés
16
Date d'inscription
dimanche 8 mars 2009
Statut
Membre
Dernière intervention
20 novembre 2009
-
Bonjour,
J'aimerai savoir si les applications/jeux pour iPhone qui nécessite la version 2.1 de l'iPhone marchent avec une version supérieure ( par exemple la version 2.2 )

Je vous le demande car je n'est pas encore l'iPhone 3G , je ne peut donc pas tester pour voir si sa marche .

Merci d'avance .

3 réponses

Il y a marquer :
" Site web de E.E Flobes "
" Support de iFarted! " ( pris comme exemple )
" Toutes les apps de E.E Flobes "
" Recommander "
" App Store : Questions - Réponses "

Et dans les Questions Réponses il n'y a pas marquer si une application exigeant la version 2.0 peut/ne peut pas fonctionner avec une version supérieure . ( 2.2 )
Messages postés
16
Date d'inscription
dimanche 8 mars 2009
Statut
Membre
Dernière intervention
20 novembre 2009

Merci Beaucoup de ta réponse .
Messages postés
16
Date d'inscription
dimanche 8 mars 2009
Statut
Membre
Dernière intervention
20 novembre 2009

j'irai y faire un tour :)