Probleme installation Adobe After Effects 7.0

Résolu/Fermé
fast58
Messages postés
450
Date d'inscription
jeudi 6 décembre 2007
Statut
Membre
Dernière intervention
8 août 2011
- 4 mars 2009 à 19:42
 dih - 22 sept. 2016 à 15:14
Bonsoir,
Quand je clique sur le setup tout se passe bien mais après c'est terminer mais il dit qui a eu un problème donc pas installer.
Le message est le suivant :
"L'assistant a été interrompu avant la fin de l'installation de Adobe After Effects 7.0.
Votre système n'a pas été modifié. Pour terminer l'installation ultérieurement, veuillez relancer l'installation."
J'ai recommencé donc l'installation mais sa arrive toujours à ce problème. J'avais le sp2 installé. Donc j'ai mis le sp3 mais sa arrive toujours au même problème.
Quelqu'un pourrait m'aider s'il vous plait.
Merci d'avance.
Antoine.

3 réponses

fast58
Messages postés
450
Date d'inscription
jeudi 6 décembre 2007
Statut
Membre
Dernière intervention
8 août 2011
24
4 mars 2009 à 21:13
Help please
0
j'ai le même problème
enfin .. moi d'abord j'essaye de le désinstaller pke il a un bug et y veut pas le supprimer ( y me met le même msg ici)
0
fast58
Messages postés
450
Date d'inscription
jeudi 6 décembre 2007
Statut
Membre
Dernière intervention
8 août 2011
24
29 juin 2010 à 23:54
Désolé j'ai pas mis en résolut, j'ai résolut sa moi même depuis longtemps ^^
0
Grrrrrr !!!!
15 mars 2011 à 14:04
comment as-tu résolu ce problème ?
J'ai le même message d'erreur lorsque je veux désinstaller After Effects
0
bonjour les amis
jais le même problème
0