SOS Lecteur CD, graveur DVD plus reconnut [Résolu/Fermé]

Signaler
Messages postés
7
Date d'inscription
vendredi 20 février 2009
Statut
Membre
Dernière intervention
23 février 2009
-
Messages postés
7
Date d'inscription
vendredi 20 février 2009
Statut
Membre
Dernière intervention
23 février 2009
-
Bonjour,
Après avoir retiré la pile en dernier mon ordi Il était bloqué avec comme message MTDETECT manquant impossible installer XP et après impossible de faire reconnaitre le lecteur .
Comment faire pour faire reconnaitre le lecteur et installer XP ?
Au départ l’écran était noir et plus rien<.
Impossible de formater. Je l’ais fais sur un autre ordi de la maison, et impossible pour XP message MTDE…manque seul 98 était possible mais rien ne fonctionnais correctement. Voila pourquoi la pile
Ma carte est une KZS54 PRO pros. Athlon 1225 Disque MAXTOR 80 G
Merci de me venir en aide si possible.
Cordialement.

6 réponses

Messages postés
1755
Date d'inscription
vendredi 2 mars 2007
Statut
Membre
Dernière intervention
18 mai 2010
89
Vérifie les connexion sur la carte mère et l'alimentation par molex :/

Essaie aussi de brancher sur un autre PC :)
Messages postés
7
Date d'inscription
vendredi 20 février 2009
Statut
Membre
Dernière intervention
23 février 2009

les branchements sont bon,
sur un autre déja fait, fromaté et XP instaler dessu, ne fonctionne pas
Messages postés
1755
Date d'inscription
vendredi 2 mars 2007
Statut
Membre
Dernière intervention
18 mai 2010
89
Comment peut on installer XP si le lecteur marche pas ? >_<
Messages postés
7
Date d'inscription
vendredi 20 février 2009
Statut
Membre
Dernière intervention
23 février 2009

sur le disk avec un autre pc a la maison on a 3 PC et 2 protables
Messages postés
7
Date d'inscription
vendredi 20 février 2009
Statut
Membre
Dernière intervention
23 février 2009

un Bonjour DarkRod avec de la pluie !
A 54 ans à la retraite pas tros fort en informatique, je ne sais pas comment faire avec molex :/

merci
Messages postés
7
Date d'inscription
vendredi 20 février 2009
Statut
Membre
Dernière intervention
23 février 2009

bonsoir DarkRod,

tu avais raison la tresse etait mal mise sur la carte.

MERCI.