Son et video saccadés

Résolu/Fermé
paulinelemehaute Messages postés 13 Date d'inscription dimanche 19 octobre 2008 Statut Membre Dernière intervention 11 décembre 2011 - 10 févr. 2009 à 20:58
piernov Messages postés 120 Date d'inscription samedi 16 décembre 2006 Statut Membre Dernière intervention 31 août 2009 - 10 févr. 2009 à 21:40
Bonjour,
j'ai un ptit souci quand je lis une video sur utube par exemple ou quand je lis un fichier torrent.
le son et l'image sont saccadés c'est de la mauvais qualité pourtant j'ai une bonne connexion à internet.
j'ai une carte video ancienne NVIDIA GEforce 2 MX/MX 400
et carte son ALS 4000 audio device aidez moi!!! sil vous plait

2 réponses

piernov Messages postés 120 Date d'inscription samedi 16 décembre 2006 Statut Membre Dernière intervention 31 août 2009 9
10 févr. 2009 à 21:01
Bonjour ,
essaye de mettre a jour les pilotes vidéo ( http://fr.download.nvidia.com/... installe ca)
paulinelemehaute Messages postés 13 Date d'inscription dimanche 19 octobre 2008 Statut Membre Dernière intervention 11 décembre 2011
10 févr. 2009 à 21:36
ca y est c'est beaucoup mieux et merci pour votre réponse j'ai réinstallé le pilote!!! heureusement qu'il y a des gens comme vous pour nous aider !!!!trop sympa!
0
piernov Messages postés 120 Date d'inscription samedi 16 décembre 2006 Statut Membre Dernière intervention 31 août 2009 9 > paulinelemehaute Messages postés 13 Date d'inscription dimanche 19 octobre 2008 Statut Membre Dernière intervention 11 décembre 2011
10 févr. 2009 à 21:40
de rien on est la pour ca ! et si tu a des autres problemes revient ici il y aurat toujours quelqu'un pour essayer de les résoudre
0