Pas de connexion internet

Fermé
Signaler
Messages postés
9
Date d'inscription
dimanche 1 février 2009
Statut
Membre
Dernière intervention
1 février 2009
-
 Utilisateur anonyme -
Bonjour,

J'ai formaté mon ordinateur sous xp et depuis je n'ai plus de connexion internet

Que faire?

14 réponses

Messages postés
2190
Date d'inscription
lundi 5 mai 2008
Statut
Membre
Dernière intervention
5 mars 2014
213
bonsoir si vous allez dans le panneaux de configue et vous cliquez droit sur

connexion de reseaux sa donne qua????

cordialement

Sussi
0
Messages postés
9
Date d'inscription
dimanche 1 février 2009
Statut
Membre
Dernière intervention
1 février 2009

bah j'ai reinstaller la carte mere normalement et c'est en automatique pour l'adresse IP
0
Messages postés
2190
Date d'inscription
lundi 5 mai 2008
Statut
Membre
Dernière intervention
5 mars 2014
213
re ma qustion est, est ce que le pilote de la carte reseaux est en service??

comme j'ai dit en avant panneaux de configue>>clic droit sur connection de reseaux.

i a til un poit d'exlamation ou pas??

cordialement

sussi

je suppose que en reformattant vous avez perdu des pilotes.
0
Messages postés
9
Date d'inscription
dimanche 1 février 2009
Statut
Membre
Dernière intervention
1 février 2009

Non aucun point d'exclamation je comprends pas ce qu'il se passe

J'ai un pc portable aussi qui lui a internet j'ai vérifié le routeur de ma freebox qui est activé
0
Messages postés
2190
Date d'inscription
lundi 5 mai 2008
Statut
Membre
Dernière intervention
5 mars 2014
213
re là sur le coup je ne sais pas

je reflechi

cordialement

sussi
0
Messages postés
9
Date d'inscription
dimanche 1 février 2009
Statut
Membre
Dernière intervention
1 février 2009

Merci de ton aide et de prendre le temps de m'aider
0
Messages postés
2190
Date d'inscription
lundi 5 mai 2008
Statut
Membre
Dernière intervention
5 mars 2014
213
re apres petite reflexion est ce que vous avez essaie le cable sur un autre ordi

se lui qui relie l'ordi a la laife box

peut être il est mort!!

cordialement

sussi
0
Messages postés
9
Date d'inscription
dimanche 1 février 2009
Statut
Membre
Dernière intervention
1 février 2009

non il marchait y'a encore 4heures
0

Bonjour,

Allez dans le Poste de travail, en haut, à gauche, dans Gestion du système, cliquez sur Afficher les informations système pour ouvrir la fenêtre Propriétés système.

Sélectionnez l'onglet matériel et cliquez sur Gestionnaire de périphériques.

Avez-vous des points d'exclamation dans des triangles jaunes devant les lignes de chaque périphérique ?
0
Messages postés
9
Date d'inscription
dimanche 1 février 2009
Statut
Membre
Dernière intervention
1 février 2009

Non rien du tout
0

Et comment se fait (faisait) votre connection internet (modem, freebox, .... par wifi, éthernet, ...) ?
0
Messages postés
9
Date d'inscription
dimanche 1 février 2009
Statut
Membre
Dernière intervention
1 février 2009

Freebox via cable ethernet et mon pc portable lui a internet via wifi !

Le pc portable marche tres bien il a internet mais pas le fixe (celui relié a ethernet)

J'ai verifié le routeur de ma free il est activé
0

Et si tu désactives la fonction routeur ?

Moi, j'ai la même configuration que toi, mais je n'ai pas activé le routeur et ça marche nickel.
0
Messages postés
9
Date d'inscription
dimanche 1 février 2009
Statut
Membre
Dernière intervention
1 février 2009

j'ai desactiver le routeur de la freebox resultat j'ai le net sur le pc fixe mais plus sur le portable lol
0
Utilisateur anonyme
Bon, moi, je vais me pendre.

Chez moi, sans routeur, j'ai les 2 (éthernet en fixe et wifi en portable même en même temps).

Je passe !
0