Imposible d'instaler msn 2009

Résolu/Fermé
eliot34 Messages postés 2230 Date d'inscription lundi 14 avril 2008 Statut Membre Dernière intervention 4 avril 2022 - 13 janv. 2009 à 22:26
 Sissi - 10 nov. 2009 à 18:32
Bonjour,
une amie essai d'instaler msn 2009 mais un mess d'erreur s'affiche (choice guard
microsoft application error reporting
microsoft visual studio runtime
outil de telechargemen windows live
assistans de connexion windows live
une erreur sur installer)
merci de m'aider.

A voir également:

2 réponses

chefpunky Messages postés 673 Date d'inscription mercredi 21 mai 2008 Statut Membre Dernière intervention 1 décembre 2011 31
13 janv. 2009 à 22:36
Mais aussi as-tu bien desinstallé l'acienne version ???
1
eliot34 Messages postés 2230 Date d'inscription lundi 14 avril 2008 Statut Membre Dernière intervention 4 avril 2022 183
13 janv. 2009 à 23:53
en fait non car c'est une sorte de mises a jour donc pas besoin. enfin moi je ne l'ai pas désinstalé sur le mien.
0
chefpunky Messages postés 673 Date d'inscription mercredi 21 mai 2008 Statut Membre Dernière intervention 1 décembre 2011 31
13 janv. 2009 à 22:29
Moi je te conseille de dire a ton amis de rester sur la precedente version.La 2009 ne fonctionne pas normalement sur tout les PC
0
eliot34 Messages postés 2230 Date d'inscription lundi 14 avril 2008 Statut Membre Dernière intervention 4 avril 2022 183
13 janv. 2009 à 22:35
bonsoir chefpunky,
merci de m'avoir répondu.
je l'ai installé sur ma machine, je suis sous xp et elle a une pc portable de marque et sous vista.
peut être sa y fait!! mais bon de toute façon ce n'est qu'une version béta donc normal qu'il y ai des beug.
merci.
0
anisette.1.2 Messages postés 96 Date d'inscription mercredi 17 décembre 2008 Statut Membre Dernière intervention 4 février 2009
13 janv. 2009 à 23:59
je suis sur vista et wlm 2009 marche très bien mon grand
0
eliot34 Messages postés 2230 Date d'inscription lundi 14 avril 2008 Statut Membre Dernière intervention 4 avril 2022 183 > anisette.1.2 Messages postés 96 Date d'inscription mercredi 17 décembre 2008 Statut Membre Dernière intervention 4 février 2009
14 janv. 2009 à 09:26
bonjour anisette.1.2.
ca y est. mon amie a réussi l'installation. suite au premier échec, elle a rebooté sur pc et comme par magie, la seconde tentative c'est avéré être la bonne!!?? Pardon d'avoir mis en cause 'vista'^^. mais bon....
0
Sissi > eliot34 Messages postés 2230 Date d'inscription lundi 14 avril 2008 Statut Membre Dernière intervention 4 avril 2022
10 nov. 2009 à 18:32
Tu entends quoi par "elle a rebooté sur pc" ??
Parce que moi j'ai le même problème que ton ame et je sais pas du tout quoi faire !
Merci de m'aider si tu sais comment résoudre le problème !
0