IE 7 pante au lancement de la page

Résolu/Fermé
Signaler
Messages postés
113
Date d'inscription
samedi 20 décembre 2008
Statut
Membre
Dernière intervention
29 avril 2019
-
Messages postés
113
Date d'inscription
samedi 20 décembre 2008
Statut
Membre
Dernière intervention
29 avril 2019
-
Bonjour,

J'aimerais résoudre un problème concernant IE 7 ( certains me diront laisse tomber, je tourne avec Firefox mais j'ai besoin de IE 7 pour certaines ouvertures de pages )

IE 7 plante au démarrage du lancement de la page page , obligé de faire ctrl+alt+suppr et d'aller dans proceesus et de terminer le processus "iexplorer.exe" (seul moyen de fermer la page, il n'est même pas dans les applications ) (info: dans la colonne processus il est à 50 )

Merci d'avance de votre aide ....!! ;)

6 réponses


salut

essaies:
outils
options internet
avancés
la tu reinitialises.

passes ccleaner.
desactives ou desactives des modules complementaires.

0
Messages postés
113
Date d'inscription
samedi 20 décembre 2008
Statut
Membre
Dernière intervention
29 avril 2019
23
Je ne peut cliquer sur aucun bouton sur la page plantage complé
0

https://support.microsoft.com/fr-fr/help/927177

pour le reinstaller ensuite/passes ccleaner apres la desinstallation.

ca sent le virus?
qu en penses tu?

tu as lance des scans?
tu as quoi comme logiciel de detection intrus?
0
Messages postés
113
Date d'inscription
samedi 20 décembre 2008
Statut
Membre
Dernière intervention
29 avril 2019
23
Ok c'est bon !! ca remarche

J'ai désinstaller IE 7 avec " Executer " .. puis un coup de Ccleaner

Après réinstallation et nikel IE 7 marche MERCI

A + tard !!
0

cadeau de noel de ccm

;)
0
Messages postés
113
Date d'inscription
samedi 20 décembre 2008
Statut
Membre
Dernière intervention
29 avril 2019
23
merci encore !!!
0