Problème hotmail [Résolu/Fermé]

Signaler
-
 jb -
Bonjour,

Voilà , depuis ce matin je ne peut plus aller sur le site www.hotmail.fr, ma messagerie quoi.

J'ai tout d'abord pensé a être bloqué par mon pare feu , donc je les desactivé et rien.

Après j'ai lu que sa pouvait être mes cookies , j'ai vider , et sa n'a rien changé aussi.

Message qu'il m'affiche tout le temp : Vous tentez d'accèder à l'adresse https://outlook.live.com/owa/ actuellement injoignable. Assurez-vous que l'adresse web (URL) est écrite correctement puis tentez de recharger la page.

Alors que chez mon voisin le site fonctionne parfaitement.

Je ne sais vraiment pas ce qu'il se passe.

33 réponses

Si c'est une défaillance du site vous feriez mieux d'en prévenir Msn mais vu que vous ne pouvez pas acceder au site ... Attendez je vais faire ce que je peux !
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Par j'aurais besoin de savoir quels navigateur vous utilisez ? svp
> juju.c
Et j'ai aussi besoin de vos 2 email .
si vous ne voulez pas les donner cela ne fait rien mais je ne pourrais pas envoyer de raport a hotmail et on ne pourra pas résoudre le probleme .
Bon en éspérant que vous voudrez bien les donner =)
a bientôt
> juju.c
Salut, j'ai le même problème depuis hier. Que ce soit sur firefox ou explorer c'est la même chose. Et tout ceux qui ont le même problème que moi (on n'est pas les seuls!!) n'ont pas accès ni à msn, ni à messenger, ni windows live.
Moi ça s'est passé quand j'ai installé messenger 2009. Y'a certaines personne qui disent de débrancher le modem pendant 1 minute puis de le rallumer. Apparemment ça fonctionne pour eux. Moi j'ai essayé de le faire mais ça ne fonctionne pas. Et apparemment la méthode ne fonctionne pas pour tout ceux qui sont sur numéricable.
Quelqu'un aurait-il une solution?
Est ce que les autres sites se chargent correctement ?
J'ai le même problème depuis ce matin, sauf que moi je fonctionne sous Mozilla Firefox...
Ca me soule !!!
Si quelqu'un connaît la réponse, il est mon sauveur.
Oui , je n'ai aucun site qui ne fonctionne pas !
Voui même pb, aucun site msn, et windows live messenger, impossible de lancer depuis hier.
Sur les 2 ordis de chez moi même après arrêt de ma box etc.
Ca doit venir de chez eux :s
Messages postés
192
Date d'inscription
lundi 22 décembre 2008
Statut
Membre
Dernière intervention
7 août 2010
47
Il me faucrait vos adresse msn pour que j'envoie un raport a Wlm
> Ameldux
Bravo,
j'ai fait votre manip et ça fonctionne ....;Encore merci
> tyru
XP pro, Numéricable et MSN dernière version

L'histoire des DNS marche parfaitement, je suppose qu'après s'être connecté une fois à MSN avec cette astuce, le logiciel se "met à jour automatiquement" et vous pouvez donc réactiver l'option "obtenir les DNS automatiquement", ce que je vous conseille après la manipulation.

Merci beaucoup ;)
> tyru
La vache un méga grand merci Tyru c'est la seule réponse réfléchie de toute la toile... A chaque forum ou je suis allé, j'ai eu l'impression d'être dans l'aide de windobe et là tu nous sauve la vie !
J'avais besoin de mes mails très rapidement pour le boulot alors MERCI encore !
> tyru
Merci encore Tyru
Hotmail de nouveau opérationnel depuis 10 min (Numéricable) ; retour en DNS auto ok.
Une journée de gagner et des connaissances acquises sur les DNS et ces adresses communes multi-fournisseurs !!
Je ne mourrai pas idiot.
Toute ma sympathie.
poupitoon
merci mais ça marche pas
Messages postés
192
Date d'inscription
lundi 22 décembre 2008
Statut
Membre
Dernière intervention
7 août 2010
47
Okay Bravo tyru pour ton aide . J crois que j'aurais mis du temps a trouver seul =S J'espère que sa marche pour tout le monde maintenant !
merci... J'étais dans la panade la plus totale depuis ce matin... très tôt... et ça remarche impeccable ! Un grand merci pour la solution proposée !!
Tyru JE T'AIME !! :D

Merci beaucoup... Je galerer j'ai meme suprimer mon firewall et tout xD

Bon bein merci et a+ ( je suis chez neuf et sa marche ;)
Moi je suis chez neuf aussi, j'ai changé les parametres comme dis tyru et ça ne marche toujours pas :s que faire ?
Cela ne fonctionne pas non plus chez moi même avec les modifications.
Messages postés
4
Date d'inscription
lundi 22 décembre 2008
Statut
Membre
Dernière intervention
22 décembre 2008

de mêm pour moi, sauf qu'en plus je ne peux plus faire de mis à jour update de windows


avez vous récemment installer le sp1 de vista ?
non je suis sur XP pro
Messages postés
6
Date d'inscription
lundi 22 décembre 2008
Statut
Membre
Dernière intervention
22 décembre 2008

J'ai également le même problème et en plus mon MSN ne marche plus à cause des fichiers Hosts.
J'ai fais les modifications, et ça ne marche pas non plus :(
Même problème sur mac avec msn + amsn, résolu grâce à cet excellent conseil !! MERCI. Question : c'est du provisoire et tout va rentrer dans l'ordre ?
Je suis chez Noos et j'ai le même problème, avec le code d'erreur complet 8004840a, et j'ai absolument tout essayé, impossible de le faire refonctionner. J'espere que ça va s'arranger vite parce que je sais plus quoi faire après tant de tentatives! ><
ça y est ça marche :) j'ai juste eu à débrancher ma connexion internet pendant quelques minutes et la rebrancher :)
J'espère que ça remarchera pour tout le monde.
Messages postés
6
Date d'inscription
lundi 22 décembre 2008
Statut
Membre
Dernière intervention
22 décembre 2008

CA remarche !!!!!!! merci beaucoup :D
je tiens a dire que je n'ai pas mis sur "reseau local" mais sur "reseau sans fil" (à mon avis pour ceux qui ont la wifi c'est reseau sans fil qu'il faut pas reseau local ^^)
Bonjour, même problème sauf que je suis sous vista et que la méthode proposé plus haut et sur xp

pourriez vous refaire la méthode sous vista?

Merci d'avance
Salut !
On peut faire la manip' sous vista !
Tu vas dans : ¨Panneau de configration
Centre Réseaux et Partage
Gérer les connexions réseaux (dans les tâches à gauche)
et dans les Propriétés de Connexion au réseau local (clic droit) (autorisation...)
tu vas dans les propriétés de potocole TCT IP V4 Attention le v4 ça marche ps avec le v6 : adresse invalide
dans serveur DSN préféré, les points sont déjà en place, tu tapes : 208 067 222 222
dans serveur auxiliaire tu tapes : 208 067 222 220 (Attention dans les deux cas au 0 avant 67 !!!)
Tu valides, t'attends 5 minutes, pas la peinde de ebooter, ça marche !

ENJOY !
> Ameldux
bon j'ai essayé je vais voir jsais pas si ça va marcher !!!!!!! jgalère trop j'en ai maaaaaarre !!!!!
> Kaka
J'avais pas vu ton mess d'avant, j'espère que t vas y arriver, sinon demande
> Ameldux
ben non ça marche toujours pas ça me gonfle pourtant j'ai fait ske t'as dis de faire, j'en ai trop marre là
> Ameldux
j'ai fais les manip, et quand j'essaie de shooter msn, ça me remet le mm truc, alors je clique sur dépanner et c'est toujours le mm bordel, ça me met qu'y a un problème avec les ports principaux je sais plus quoi faire
salut a tous
je suis chez le neuf et je n arrive pas depuis dimanche soir a aller sur mon hotmail. Le probléme, j attends une réponse pour du boulot et je ne peux que par mail.... j ai besoin de votre aide, merci
Bonjour à tous!

ca ne fonctionne pas chez moi non plus
j'ai toute les manipu possible detaillé ici

j'attend donc d'autres solutions et apparemment (ca me rassure) je suis pas le seul ...
j'ai desinstallé mon msn 9.0
je n'accede plus aux pages msn, hotmail, ni meme au telechargement de messenger , toute page qui se referent à msnn/hotmail se bloque (impossible d'acceder...)

j'ai windows vista.

wait &see ...

Bonsoir à tous,

C'est le meme pb pour moi depuis ce matin. J'ai 2 pc et idem pour les 2.
Cela doit venir de hotmail et donc rien a faire si ce n'est attendre ?!
> atomic_force
MOI AUSSI CA BLOQUE DEPUIS DEUX JOURS hier et aujourd hui et pas que sur mon pc mon pere a orange et moi neuf et cela bloque
je n arrive pas a aller dans le tcip car je suis une fille et je n y comprend rien
j ai vista basique
j ai une erreur qui fini par a avec des numeros
bonjour,
j'avais le meme pb hier,je l'ai resolu comme ça:(sur vista)
panneau de configuration
programme
programes et fonctionnalites
clic sur windows live messenger
reparer
et miracle ça marche a nouveau
Même problème chez moi (windows live messenger 2009, vista, connection internet télé2) ...j'ai essayé de faire les manips, ça ne change rien.
En plus, comme une imbécile, j'ai commencé par désinstaller WLM, et je ne peux plus accéder au site pour le réinstaller...Je fonctione avec ebbudy en attendant, mais ça commence à être franchement lourd.