Message d'erreur messagerie

[Résolu/Fermé]
Signaler
-
 Utilisateur anonyme -
Bonjour,alors voila quand je vais sur internet explorer pour lire mais message j'ai ce message qui apparait

(les scripts sont généralement surs. souhaitez vous autoriser l'exécution des scripts )

lorsque je clique oui la fenêtre continue de me le demandé plusieurs foi ,au bout d'un moment une page s'ouvre

et me demande si je veux lancé le débugage je répond oui et un message d'erreur me signale ( ligne 119 erreur ) ,

je lance le débeugage et la la page s'ouvre avec des lignes de scripts , mais je ne peut rien faire puisque je ne sais pas ce qu'il faut faire .

ça mais arriver 3 Foix avec un code qui change (ligne 179 ) et une foi me disant que c'est un code d'erreur ( java scripts )

je sait pas comment être plus explicite désolé



4 réponses

Messages postés
1768
Date d'inscription
lundi 11 février 2008
Statut
Membre
Dernière intervention
3 mars 2011
259
c'est du coté serveur qu'il ont une erreur de script, tu ne peux rien faire a part attendre ou prévenir les admins...
Utilisateur anonyme
bonsoir c'est vrais que la semaine dernière il i avais des problème de réorganisation chez orange merci
Utilisateur anonyme
sinon j'ai chercher quand même et j'ai trouver ça sur un site


http://forum.thelia.net/viewtopic.php?id=1773
Utilisateur anonyme
bonsoir annhydrium alor voila apparemment c'est un problème avec internet explorer car lorsque je passe lurl de ma boite par google je peut lire mais message par firefox donc je sais pas ci il faut que je le d installe ou tenter de le réparer mais comment ???
http://msn-up.com/erreurs-msn.html
Utilisateur anonyme > farid
bonjour farid mais je vois pas trop le rapport ??? ce n'ai pas msn mon problème ???
Messages postés
1043
Date d'inscription
dimanche 30 novembre 2008
Statut
Membre
Dernière intervention
15 février 2015
197
Utilisateur anonyme
merci pour les raiponce mais pour les update je les est désinstaller et réinstallé 3 Foix en 2 jour j'étais suivi pour un

problème de superantispayware que je n'arrivais pas à désinstallé et apparemment elle c'est bien installé je capte que

dalle merci pour la lecture je les lue déjà
Messages postés
1043
Date d'inscription
dimanche 30 novembre 2008
Statut
Membre
Dernière intervention
15 février 2015
197
essaye d'installer firefoxe le smieux coté et assez bien proteger comme internet...tu sera moin on beté
Utilisateur anonyme
merci je les fait tout à l'heur
Utilisateur anonyme > Utilisateur anonyme
bonjour je voulais juste faire remonter le poste, au qu'à ou quelqu'un aurais une idée pour résoudre mon problème qui

vient plusse d'internet explorer je pense, tout les astuce seront les bien venu merci.

je suis avec i e 7

firefox 3 0 4 windows xp version 2000

Bonjour , alors voila la seule solution que j'ai trouvé , est de faire une réinisialisation internet explorer et sa marche bien de nouveaux , donc je remercie les personnes qui ont participé , et donc apparemment sa ne venais pas de mon fournisseur d'accès, mais plutôt explorer qui avais craché quelque par......merci :=))