Pb installation norton 2007

Fermé
theflyingpig - 21 nov. 2008 à 22:22
 theflyingpig - 22 nov. 2008 à 00:43
Bonjour,

J'ai un soucis, suite à la désinstallation de plusieurs programmes pour alléger ma machine, je me suis aperçus que mon anti virus (norton internet security 2007) ne démarrait plus (du tout, même en essayant moi même de le lancer). J'ai alors réparer windows en me disant "j'ai dus supprimer des truc importants". La réparation a fonctionné, mais je ne peux plus installer norton. Au cours de l'installation, il me dit échec installation et ensuite il explique que la raison en est inconnue...
J'ai essayé la solution proposée par norton en supprimant tout grâce à leur outil "removal tool", et => échec installation. J'ai essayé plusieurs fois...
Une solution?? Une petite aide??

ciao et gspr à bientot!

2 réponses

prog builder
21 nov. 2008 à 22:26
tu as essayer la restauration?
0
theflyingpig
21 nov. 2008 à 22:30
Slt,

j'ai voulu essayer mais celle ci était désactivée, pas possible (je crois que c'est ccleaner qui l'a désactivé)

merci pour la réponse aussi rapide
0
Utilisateur anonyme
21 nov. 2008 à 23:24
Bon deja norton, c est vraiment pas top !
Et le desinstaller est une vraie galere, non tu n as pas du faire de betises rassures-toi.

Alors sur le site de symantec il y a un tutoriel et un outil de desinstalation complet
http://service1.symantec.com/SUPPORT/INTER/tsgeninfointl.nsf/fr_docid/20050414110429924?Open&src=&docid=20040413131641928&nsf=SUPPORT\INTER\nisintl.nsf&view=833aab0c51f1b15a88256da6006a0505&dtype=&prod=&ver=&osv=&osv_lvl=
Deja fait cela et tiens nous informé !
0
theflyingpig
22 nov. 2008 à 00:43
re

J'ai déjà essayé cette solution et kenéni, ça fonctionnait pas; du coup je viens d'installer avast et tip top il me trouve un virus et des fichiés infectés partout. Je vais désinfecté mon ordi avec avast. Une question, une fois désinfecté, je remet norton (2007) ou je garde avast. J'ai payé norton... (c'est moche!)

merci pour vos réponses
0