Spybot search and destroy probleme MAJ

Résolu/Fermé
deydoo Messages postés 133 Date d'inscription mercredi 5 mars 2008 Statut Membre Dernière intervention 4 octobre 2010 - 2 nov. 2008 à 11:27
espion3004 Messages postés 8607 Date d'inscription mardi 10 juillet 2007 Statut Membre Dernière intervention 25 février 2020 - 3 nov. 2008 à 18:23
Bonjour, ce matin j'ai lançé spybot search and destroy je commence par une mise à jour mais sa ne voulais pas se faire! je suis donc allez cherché la mise a jour sur internet (celle du 29/10/2008) et pareil cela ne marche pas! j'ai désintalé et réinstalé et sa ne marche pas quand même ! je souahite avoir des solution a ce probleme ou sinon un alternative a ce logiciel merci d'avance!

8 réponses

espion3004 Messages postés 8607 Date d'inscription mardi 10 juillet 2007 Statut Membre Dernière intervention 25 février 2020 1 432
2 nov. 2008 à 11:33
Bonjour, le problème pourrait provenir de la configuration de ton pare-feu...
0
deydoo Messages postés 133 Date d'inscription mercredi 5 mars 2008 Statut Membre Dernière intervention 4 octobre 2010 8
2 nov. 2008 à 11:35
tu peut être plus précis? pourtant je ne pense pas a voir modifié quoi que se soit concernant mon par feu:s:s...
0
deydoo Messages postés 133 Date d'inscription mercredi 5 mars 2008 Statut Membre Dernière intervention 4 octobre 2010 8
2 nov. 2008 à 11:37
aufaite meme pour allez sur le site de Spybot search and destroy cela ne marche pas ! il est innaccéssible...
0
deydoo Messages postés 133 Date d'inscription mercredi 5 mars 2008 Statut Membre Dernière intervention 4 octobre 2010 8
2 nov. 2008 à 12:03
personne pour m'aidé?
0
deydoo Messages postés 133 Date d'inscription mercredi 5 mars 2008 Statut Membre Dernière intervention 4 octobre 2010 8
2 nov. 2008 à 12:46
aidez moi svp!!!
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
deydoo Messages postés 133 Date d'inscription mercredi 5 mars 2008 Statut Membre Dernière intervention 4 octobre 2010 8
2 nov. 2008 à 12:59
alloooooo
0
espion3004 Messages postés 8607 Date d'inscription mardi 10 juillet 2007 Statut Membre Dernière intervention 25 février 2020 1 432
2 nov. 2008 à 16:15
ok as tu essayé de le télécharger via ccm dans la rubrique téléchargement...
0
deydoo Messages postés 133 Date d'inscription mercredi 5 mars 2008 Statut Membre Dernière intervention 4 octobre 2010 8
2 nov. 2008 à 22:24
c'est le soucis est résolu apparement cela venais de leur serveur vu que le site ne marché meme pas et depuis que le site remarche les mise a jour remarche merci quand meme!
0
espion3004 Messages postés 8607 Date d'inscription mardi 10 juillet 2007 Statut Membre Dernière intervention 25 février 2020 1 432
3 nov. 2008 à 18:23
ok, bon surf et sois prudent sur le web ;)
0