Problème de son avec un fichier .mkv

Fermé
tomaprice
Messages postés
13
Date d'inscription
mercredi 16 juin 2004
Statut
Membre
Dernière intervention
2 avril 2005
- 26 juil. 2004 à 01:26
 Tonio - 25 oct. 2021 à 02:44
Salut tout le monde,
j'ai un épisode des simpsons que je peux lire avec bs player mais je n'ai pa de son... Pourtant j'ai installé le UV direct show pack, et le matroska player pack... si vous avez une idée de ce kil me manque pour avoir le son ca me sauverait la vie :D
merci beaucoup, a bientot, toma.

6 réponses

moi j'ai tout essayé, j'ai passé plus de 4h a appliquer toutes les solution possible que j'ai trouvé sur google. et y'a rien a faire. avec vlc, wmp, wmp classic. j'ai l'image et les bruits mais pas les voix, ou alors tres faible avec de l'echo. et sur bs player j'ai pas du tout de son. je suis désesperer la. j'y arrivais y'a environ 2ans sans aucun probleme. le probleme doi venir de mon pc, ptetre un probleme de drivers audio ou vidéo. si ququn as une soluce j'suis prenneur. Merci
8
J'ai eu le meme probleme ou je nentendai que les bruit mais pas les voix ou au mieu avec de l'eco mais qui restai incompréhensible, et pour resoudre ce probleme dans les parametres audio du lecteur vlc jai choisi en stéreo et la! les voix et tout ^^ essayé cette solution mois sa a fonctionné

@plush Seb.
0
keymi > aKoZe
10 janv. 2009 à 18:27
Merci à toi Akose...il suffit de le metttre en stéréo...c'est tout con
a+
0
Je répond longteeeemps après vos post mais là franchement ça vaut un grand merci, un clic sur stéréo alors que j'ai passé 4H a me prendre la tête, ça, c'est un grand MERCI !!
0
Merci Akose pour l'astuce ça marche nickel :)
0
Merci pour la solution, elle fonctionne toujours 9 ans après! ;-)
0