Connexion internet via le wifi

Résolu/Fermé
Signaler
Messages postés
38
Date d'inscription
samedi 18 octobre 2008
Statut
Membre
Dernière intervention
16 décembre 2010
-
Messages postés
635
Date d'inscription
jeudi 10 avril 2008
Statut
Membre
Dernière intervention
27 septembre 2016
-
Bonjour,
Voila mon problème, je suis connecté via le wifi sur internet. Et a chaque fois que je veux me connecter, je dois reconfigurer ma liaison wifi neufbox, comment faire pour ne pas a chaque fois reconfigurer?
(j'ai une clé olitec usb.). Merci de votre aide...

6 réponses

Messages postés
635
Date d'inscription
jeudi 10 avril 2008
Statut
Membre
Dernière intervention
27 septembre 2016
97
Bonsoir,
Je vois que ce topic a été résolu, j'aimerai connaître la méthode (écrite ici) parce que j'ai le même problème.
J'ai la wifi avec un portable ou la clé est intégré. Avant ça marchait bien.
J'ai windows vista.
Merci...
0
Messages postés
38
Date d'inscription
samedi 18 octobre 2008
Statut
Membre
Dernière intervention
16 décembre 2010

Ca n'a pas été résolu désolé. Ce qui a été résolu, c'est que déjà c'était un PC de bureau et que.... il m'a cramé peu de temps après que j'ai envoyé ce message...

désolé de ne pas pouvoir t'aider...
0
Messages postés
635
Date d'inscription
jeudi 10 avril 2008
Statut
Membre
Dernière intervention
27 septembre 2016
97
Ok merci de m'avoir répondu quand même =)
Bonsoir.

Crazy Legs
0
Messages postés
113
Date d'inscription
vendredi 17 octobre 2008
Statut
Membre
Dernière intervention
7 décembre 2008
8
bjrs

1-donnée moi votre tel perso
2-Je vais vous guidez
3-il y a pas mal de chausse a faire

Cdlt
-1
Messages postés
38
Date d'inscription
samedi 18 octobre 2008
Statut
Membre
Dernière intervention
16 décembre 2010

Personne pour m'aider a résoudre ce problème?...
S'il vous plait, aidez moi...
-1
Messages postés
113
Date d'inscription
vendredi 17 octobre 2008
Statut
Membre
Dernière intervention
7 décembre 2008
8
bonjours

1-Êtes-vous sur windows ou sur linux quelle est la version
2-Vos drivers sont installée ???
3-Votre matériel a t il fonctionner au par avant

cdlt
-1
Messages postés
38
Date d'inscription
samedi 18 octobre 2008
Statut
Membre
Dernière intervention
16 décembre 2010

Bonjour,

Je suis sous windows xp. Les drivers sont installés oui, et auparavant j'avais une autre clé wifi qui marchait normalement, connexion établie tout de suite sans être obligée de recongiurer quelque chose. La si je ne fais pas reconfiguration de ma connexion a chaque fois, quand je veux aller sur un site ou quoi, y'a une page hotspot wifi qui s'ouvre de neufbox. Je ne sais pas ce que c'est.
-1