BESOIN D'AIDE SA FAI 6 MOIS QUE JE CHERCHE !!

Fermé
Signaler
Messages postés
30
Date d'inscription
mercredi 1 octobre 2008
Statut
Membre
Dernière intervention
13 juin 2012
-
Messages postés
30
Date d'inscription
mercredi 1 octobre 2008
Statut
Membre
Dernière intervention
13 juin 2012
-
Bonjour à tous merci d'avoir clické sur ce topic ^-^, voila mon problème : depuis 6 mois mon ordinateur lag par pèriode et sur les jeux on peut nettement voir des pèriode de lag injouable!! pourtant avant tous marchait très bien!! depuis 6 mois donc défois il prend 3 plombe au démarage défois non c aléatoire et c super bizard je comprend pas :( jai une assez bonne config!! et pa de virus (analyse et re analyse de virus spyware bots ect...) voila j'ai besoin de vous !! merci :)

3 réponses

Messages postés
145
Date d'inscription
vendredi 3 octobre 2008
Statut
Membre
Dernière intervention
29 août 2011
35
Si ça fait si longtemps que ça dure ça doit être un "embourbage général". Plutôt que de recoller les morceaux qui retombent toujours, je t'invite à faire un petite réinstallation complète de ton système.

Messages postés
975
Date d'inscription
vendredi 28 décembre 2007
Statut
Membre
Dernière intervention
8 juillet 2009
191
Salut

défragmentes-tu de temps en temps ??? (ex : avec tunesup ...)

Exécutes-tu un petit nettoyage de disque pour virer les fichiers inutiles ??? (Ex : avec Ccleaner ou avec tunesup ....)
Messages postés
30
Date d'inscription
mercredi 1 octobre 2008
Statut
Membre
Dernière intervention
13 juin 2012
1
Oui je défragmente souvent ^^ mais sa m'embeterai de tou réinstaller :S