Supperposition texte image ss indesign cs3 [Fermé]

Signaler
-
 Dorian -
Bonjour,
jusque là tt allais bien sur indesign jusqu'à ce que je passe sur le CS3.3 !
le texte ne se supperpose pas à l'image, il m'affiche le petit + et donc ma case est vide. pourtant j'ai bien cliqué sur l'icone qui supperpose, j'ai également mis le txt en premier plan....
je ne vois pas d'où viens le pb!
c très ennuyeux car c pr mettre les copyright sur les images, il n'y a plus d'intéret si c'est à côté!
bref, si vs avez la solution, n'hésitez pas, je vs remercierait bcp
merci d'avance.

3 réponses

c'est le bloc texte superposé qui doit ignorer l'habillage.
1-sélectionner le bloc texte qui est par dessus le bloc ayant l'habillage.
2-aller dans OBJET et OPTION DE BLOC TEXTE
3-cocher IGNORER L HABILLAGE
faites aperçu pour vérifier.
16
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci


MERCI (ça fait des heures que je cherchais en vain (pourtant j'avais presque trouvé..)
Merci encore :)
Merci !! Hyper content, ta solution marche au poil ;)
J'avais le même problème, je voulais habiller un bloc texte mais pas l'autre (pour des questions de légendes)
Super c'est exactement ça ! merci
Messages postés
147
Date d'inscription
mardi 9 septembre 2008
Statut
Membre
Dernière intervention
1 février 2010
32
bonjour,

verifie l'habillage image qui doit être en fond aucun
salut,
j'ai vérifié, il est bien sans habillage.
as-tu d'autres idées?
merki bcp